<!doctype html>
<html lang="de-DE" data-reactid=".4okhbf295c" data-react-checksum="-417279840"><head data-reactid=".4okhbf295c.0"><meta charset="UTF-8" data-reactid=".4okhbf295c.0.0"><meta name="robots" content="index, follow" data-reactid=".4okhbf295c.0.1"><title data-reactid=".4okhbf295c.0.2:$0">BAYERN 3 Frühaufdreher Sebastian Winkler 3 Dinge, die ihr noch nicht über Bausa wusstet! | BAYERN 3</title><meta property="og:image" content="https://br3-static.br.de/64rk4c1h6w/6cw3cc9k6crk4chq6ctkjdhn6crk4.jpeg?width=1280&amp;height=640&amp;x=0&amp;y=10&amp;_naturalWidth=1280&amp;_naturalHeight=720?scaledWidth=940" data-rdm="true" data-reactid=".4okhbf295c.0.2:$1"><meta property="og:title" content="3 Dinge, die ihr noch nicht über Bausa wusstet!" data-rdm="true" data-reactid=".4okhbf295c.0.2:$2"><meta property="og:description" content="Den hatte Anfang des Jahres wohl niemand auf der Rechnung: Jetzt hält Bausa, Rapper aus Saarbrücken, einen neuen Rekord für deutsche Hip-Hop Künstler in den Charts. &quot;Was du Liebe nennst&quot; hielt sich wochenlang in den deutschen Charts auf Platz 1. BAYERN 3 Frühaufdreher Sebastian Winkler verrät euch 3 Dinge, die ihr noch nicht über Bausa wusstet." data-rdm="true" data-reactid=".4okhbf295c.0.2:$3"><meta property="twitter:card" content="summary_large_image" data-rdm="true" data-reactid=".4okhbf295c.0.2:$4"><meta property="twitter:site" content="@bayern3" data-rdm="true" data-reactid=".4okhbf295c.0.2:$5"><meta property="twitter:creator" content="@bayern3" data-rdm="true" data-reactid=".4okhbf295c.0.2:$6"><meta property="twitter:title" content="3 Dinge, die ihr noch nicht über Bausa wusstet!" data-rdm="true" data-reactid=".4okhbf295c.0.2:$7"><meta property="twitter:description" content="Den hatte Anfang des Jahres wohl niemand auf der Rechnung: Jetzt hält Bausa, Rapper aus Saarbrücken, einen neuen Rekord für deutsche Hip-Hop Künstler in den Charts. &quot;Was du Liebe nennst&quot; hielt sich wochenlang in den deutschen Charts auf Platz 1. BAYERN 3 Frühaufdreher Sebastian Winkler verrät euch 3 Dinge, die ihr noch nicht über Bausa wusstet." data-rdm="true" data-reactid=".4okhbf295c.0.2:$8"><meta property="twitter:image" content="https://br3-static.br.de/64rk4c1h6w/6cw3cc9k6crk4chq6ctkjdhn6crk4.jpeg?width=1280&amp;height=640&amp;x=0&amp;y=10&amp;_naturalWidth=1280&amp;_naturalHeight=720?scaledWidth=940" data-rdm="true" data-reactid=".4okhbf295c.0.2:$9"><meta property="comscore:title" content="3 Dinge, die ihr noch nicht über Bausa wusstet!" data-rdm="true" data-reactid=".4okhbf295c.0.2:$10"><meta property="comscore:doctype" content="article-vid-youtube" data-rdm="true" data-reactid=".4okhbf295c.0.2:$11"><meta property="comscore:tags" content="bausa,fakten_stars" data-rdm="true" data-reactid=".4okhbf295c.0.2:$12"><meta property="og:site_name" content="BAYERN 3" data-rdm="true" data-reactid=".4okhbf295c.0.2:$13"><meta property="og:type" content="website" data-rdm="true" data-reactid=".4okhbf295c.0.2:$14"><meta property="og:locale" content="de_DE" data-rdm="true" data-reactid=".4okhbf295c.0.2:$15"><meta property="fb:app_id" content="211679079181036" data-rdm="true" data-reactid=".4okhbf295c.0.2:$16"><meta name="description" content="Den hatte Anfang des Jahres wohl niemand auf der Rechnung: Jetzt hält Bausa, Rapper aus Saarbrücken, einen neuen Rekord für deutsche Hip-Hop Künstler in den Charts. &quot;Was du Liebe nennst&quot; hielt sich wochenlang in den deutschen Charts auf Platz 1. BAYERN 3 Frühaufdreher Sebastian Winkler verrät euch 3 Dinge, die ihr noch nicht über Bausa wusstet." data-rdm="true" data-reactid=".4okhbf295c.0.2:$17"><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" data-rdm="true" data-reactid=".4okhbf295c.0.2:$18"><meta name="google-site-verification" content="x_6Y3gr-gDk8xlO9s_qDcwNTRGMoH6_84tm6eMECz_g" data-rdm="true" data-reactid=".4okhbf295c.0.2:$19"><meta charset="utf-8" data-rdm="true" data-reactid=".4okhbf295c.0.2:$20"><link rel="canonical" href="https://www.bayern3.de/bausa" data-rdm="true" data-reactid=".4okhbf295c.0.2:$21"><link rel="shortcut icon" href="/favicon.png" data-reactid=".4okhbf295c.0.3"><link rel="apple-touch-icon" href="/favicon.png" data-reactid=".4okhbf295c.0.4"><link rel="amphtml" href="https://www.bayern3.de/bausa/amp" data-reactid=".4okhbf295c.0.5"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" data-reactid=".4okhbf295c.0.6"><meta name="theme-color" content="#A1BF36" data-reactid=".4okhbf295c.0.7"><meta property="fb:pages" content="138803576142459" data-reactid=".4okhbf295c.0.8"><link href="/dist/main-802a092afe26c0eb39bc.css" media="screen" rel="stylesheet" type="text/css" data-reactid=".4okhbf295c.0.9:$0"></head><body data-reactid=".4okhbf295c.1"><div id="content" data-reactid=".4okhbf295c.1.0"><div class="_1FkyegldqvvpF7Gnqf6SrT" data-reactid=".w0ciwskx7w" data-react-checksum="-245593053"><noscript data-reactid=".w0ciwskx7w.0"></noscript><div class="jwVcLrh7vtb0JmSRnlcoO" data-reactid=".w0ciwskx7w.1"><div class="Od_vYoGvZSj9D76KTDF4k" data-reactid=".w0ciwskx7w.1.0"><div class="_2fbuylUrfdHX4lP_7aZoT-" data-reactid=".w0ciwskx7w.1.0.0"><a class="" href="/" data-reactid=".w0ciwskx7w.1.0.0.0"><i class="_1LSf5uAmNnfeS46NYWcTnc" data-reactid=".w0ciwskx7w.1.0.0.0.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 566.9 566.9" style="enable-background:new 0 0 566.9 566.9;" xml:space="preserve"><style type="text/css"> .st0{fill:#94C01C;} </style><path id="XMLID_2_" class="st0" d="M44,357.7l5.3-17l116.1-0.8l-8,25.7c-2.7,8.7-3.3,15.4,0.6,21.4c3.2,5.6,8.1,8.2,16.1,8.2 l142-1.2c14.1-0.1,26.8,2.1,38.7-9.3c6.9-6.5,10.1-12.9,12.6-21.2l4.9-15.8c2.5-7.9,1.9-13.6-1.6-19.6c-4.9-8.6-15.8-8.1-27.6-8.1 L237.5,321l24.1-77.7l103.8-0.9c8.4-0.1,15.3-1.2,23-6.6c8.9-6.5,11.7-13.3,14.8-23.1l4.8-15.5c2.4-7.9,0.4-13.6-3.3-18.8 c-6.2-8.2-17.2-8.5-22.5-8.5L256.9,171c-12.6,0.1-24.4,1.3-35.2,11.5c-7.7,7.6-9.7,15.1-12.7,24.9l-3.3,10.3l-114.9,0.8l5.2-16.7 c8.4-27.2,16.5-46,38.8-68.8C172,95.6,224.3,87.8,259,87.6l169.1,0c28.1-0.2,46.7-0.3,67.9,9c-51.9-59-127.9-96.3-212.7-96.3 C126.8,0.3,0,127.2,0,283.6c0,49.8,12.9,96.5,35.4,137.2C32.7,398.6,38.6,375.1,44,357.7"></path><path id="XMLID_1_" class="st0" d="M529.9,144.2c0.7,11.9-1.4,25.1-6,39.1l-3.6,11.7c-7.1,24.1-14.2,44.5-37.4,60.5 c-20.4,14.1-52.2,23.3-57.7,23.8c6.2-0.5,37.8,8.4,49,17.7c18.1,15.3,13.1,40.2,7.5,58.3l-5,16.2c-9.9,32.1-19.7,51.4-52.9,77.5 c-43.3,34.2-100.9,31-108.9,31.1l-186,0.5c-16,0.1-39-1.1-57.8-9.5c51.9,58.8,127.8,95.9,212.3,95.9 c156.5,0,283.3-126.8,283.3-283.3C566.6,232.9,553.2,185.3,529.9,144.2"></path></svg></i><i class="_2wd5LOFHgueu0IhrDVg4tR" data-reactid=".w0ciwskx7w.1.0.0.0.1"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="-269.9 316.9 438.7 211" xml:space="preserve"><path fill="#FFFFFF" d="M168.3,325.1c-2.5-6.2-10.6-9.8-16.7-7.4c-1.1,0.4-1.9,0.9-2.8,1.6c-11.3,7.9-37,26.3-78.4,56.3 c-5.4,3.9-10.7,7.7-15.9,11.4h-312.6c-6.5,0-11.8,5-11.8,11.2v43.4c0,6.2,5.3,11.2,11.8,11.2H-5.3c3.9,3,10.4,7.3,18.4,12.5 c9.5,6.3,21.3,14.1,33.8,23l34.6,25C90,519.5,96.2,524,99.2,526c3.2,2.2,8.4,2.6,12.9,1c4.3-1.5,7.3-4.6,8.4-8.6 c2.4-8.2,13.3-49.9,23-87.6l6.6-25.4c8.8-33.8,17.1-65.8,18.7-73.3C169.4,329.9,169.2,327.4,168.3,325.1"></path><path fill="#004182" d="M-265.6,398.3v43.4c0,3.9,3.4,7,7.5,7h60.5v-57.4h-60.5C-262.2,391.3-265.6,394.4-265.6,398.3"></path><path fill="#004182" d="M-6.2,428.9l6.8-4.6c11.6-7.8,28.8-19.5,47.8-32.9h-242v57.4h184c-1.6-2.4-2.4-5.3-2.3-8.5 C-11.6,435.6-9.3,431-6.2,428.9"></path><path fill="#A1BF36" d="M153.2,321.7c-0.7,0.3-1.2,0.6-2,1.1c-11.3,7.9-37,26.3-78.3,56.3c-27.4,19.8-54,37.9-69.8,48.6 l-6.8,4.6c-1.7,1.2-3.6,4.3-3.7,8c-0.1,2.4,0.5,5.8,3.7,8.4c3.6,2.9,10.5,7.4,19.2,13.2c9.5,6.3,21.4,14.2,33.9,23.1L84,510 c8.5,6.2,14.7,10.7,17.6,12.7c2.1,1.5,5.9,1.7,9.1,0.5c1.7-0.6,4.8-2.2,5.8-5.8c2.4-8.2,13.3-49.8,23-87.5l6.6-25.4 c8.8-33.8,17-65.7,18.7-73.1c0.4-1.7,0.3-3.4-0.3-4.9C162.7,322.6,157.2,320.1,153.2,321.7"></path><path fill="#FFFFFF" d="M-218.3,419.9c4.5-1.5,7.7-5.1,7.7-10.4c0-1.3-0.7-4.6-3.1-6.6c-1.6-1.4-3.9-3-11.5-3.2 c-1.6,0-6.3,0.1-6.3,0.1v0.3c1.3,1,2.8,2.7,3.5,4.7c0.7,0,1.8-0.1,2.9,0c3,0.2,4.3,0.7,5.7,1.8c1.4,1.1,2.1,2.9,2.1,4.6 c0,2.3-1.1,4.6-4.4,6c-2.7,1.1-5.9,1.3-5.9,1.3v0.8c0,0,1.9,0.9,3.9,3.5c1.7,2.2,11.3,16.4,11.3,16.4h8 C-204.5,439.1-217.3,421.2-218.3,419.9"></path><path fill="#FFFFFF" d="M-243.8,433.7h-4.5v-29c0.1,0,2,0,3.2,0c5,0,7.7,2.6,7.8,6.1c0,2.1-0.6,4.2-2.8,5.7 c-1.8,1.2-4.3,1.6-4.3,1.6v0.9c0,0,3.5,0.5,5.2,1.3c3.3,1.5,4.2,3.9,4.3,7C-234.8,432.2-239.4,433.7-243.8,433.7 M-235.8,417.9 c3.1-1.8,5-4.5,5-8.4c0-4.2-2.5-9.9-13.1-9.9c-5.1,0-10.8,0.2-10.8,0.2v39.3h9c11.5,0,17.5-4.2,17.5-12.2 C-228.1,422.2-231.1,419-235.8,417.9"></path><path fill="#FFFFFF" d="M-165,421c-0.6,0-1.8,0-2.4,0.1v8.1c0.8,0.2,1.9,0.2,3.2,0.2c3.8,0,5.6-1.8,5.6-4.4 C-158.6,422.1-161.2,421-165,421 M-164.1,409.7c-1.1,0-2.3,0.1-3.3,0.1v7.5c0.9,0.1,1.8,0.1,2.2,0.1c3.8,0,6.2-1.3,6.2-4.1 C-159.1,411.2-160.3,409.7-164.1,409.7 M-164.2,433.5c-1.9,0-5.2,0-9-0.1v-27.6c2.6,0,6.5-0.1,10.2-0.1c7.1,0,10,2.6,10,6.8 c0,2.8-1.6,5.1-4.5,6.2v0.1c3.3,0.8,5,3.2,5,6.2C-152.6,428.7-155.1,433.5-164.2,433.5"></path><path fill="#FFFFFF" d="M-135.4,416.1c-0.5-1.4-1.1-3.1-1.4-4.4h-0.1c-0.3,1.3-0.8,2.9-1.4,4.3l-3,7.8h8.7L-135.4,416.1z M-129.1,433.4l-2-5.4h-11.5l-2,5.4h-5.7l10.5-27.6h6.7l10.4,27.6H-129.1z"></path><path fill="#FFFFFF" d="M-109.5,424.1v9.2h-5.7v-9.2l-9.7-18.4h6.3l4.1,7.9c0.8,1.6,1.5,3.2,2.2,5.1h0.1 c0.7-1.9,1.6-3.7,2.5-5.4l4-7.7h6L-109.5,424.1z"></path><polygon fill="#FFFFFF" points="-96.1,433.4 -96.1,405.7 -79.9,405.7 -79.9,410.3 -90.4,410.3 -90.4,417 -80.4,417 -80.4,421.4 -90.4,421.4 -90.4,428.8 -79.9,428.8 -79.9,433.4 "></polygon><path fill="#FFFFFF" d="M-64.8,410c-1,0-1.7,0-2.4,0.1v8c0.8,0.1,1.8,0.1,2.7,0.1c3,0,5-1.8,5-4.4 C-59.6,411.3-61.6,410-64.8,410 M-59.1,433.4L-67,422h-0.3v11.4H-73v-27.6c2-0.1,5.6-0.2,9-0.2c6.6,0,10.4,2.6,10.4,7.7 c0,4.5-3.1,7.2-7.5,7.9c0.6,0.7,1.4,1.8,2.2,3l6.9,9.2H-59.1z"></path><path fill="#FFFFFF" d="M-29.2,433.4l-9.5-15c-1.1-1.7-2.1-3.6-2.8-5.3h-0.1c0.1,1.5,0.2,3.2,0.2,5.8l0.1,14.5h-5.6v-27.6 h7.7l9.3,14.7c1.1,1.7,2.1,3.5,3,5.4h0.1c-0.1-1.8-0.2-4.4-0.2-8l-0.1-12.2h5.6v27.6h-7.7V433.4z"></path><path fill="#FFFFFF" d="M104.5,409.5c1,0,3,0,4.1,1.6c0.7,1,1.1,2,0.6,3.4l-0.9,2.8c-0.6,1.8-1.1,3-2.7,4.2 c-1.4,1-2.7,1.2-4.2,1.2l-19,0.2L78,437.1l19.4-0.2c2.2,0,4.1-0.1,5.1,1.5c0.6,1.1,0.7,2.1,0.3,3.6l-0.9,2.9c-0.5,1.5-1,2.7-2.3,3.9 c-2.2,2.1-4.5,1.7-7.1,1.7l-26,0.2c-1.5,0-2.4-0.5-3-1.5c-0.7-1.1-0.6-2.3-0.1-3.9l1.5-4.7l-21.3,0.2l-1,3.1 c-1.5,4.8-3.2,12.2,0.7,17.5c3.4,4.5,10.5,5,14.8,5l34.1-0.1c1.5,0,12,0.6,20-5.7c6.1-4.8,7.9-8.3,9.7-14.2l0.9-3 c1-3.3,2-7.9-1.4-10.7c-2.1-1.7-7.8-3.3-9-3.2c1-0.1,6.8-1.8,10.6-4.4c4.3-2.9,5.6-6.7,6.9-11.1l0.7-2.1c2.3-7,1.2-13-4.4-15.6 c-4.2-2-7.7-2-13.1-2h-31c-6.4,0-16,1.5-22.8,8.3c-4.1,4.2-5.6,7.6-7.1,12.6l-1,3.1l21.1-0.1l0.6-1.9c0.6-1.8,0.9-3.2,2.3-4.6 c2-1.9,4.1-2.1,6.4-2.1L104.5,409.5z"></path></svg></i></a></div><span data-reactid=".w0ciwskx7w.1.0.1"> </span><div class="_2Fxu_ZoMSKxs5OpqaGM7Hs" data-reactid=".w0ciwskx7w.1.0.2"><div class="_3zxekTjJRY9xoQVZ-aWczd" data-reactid=".w0ciwskx7w.1.0.2.0"><label data-reactid=".w0ciwskx7w.1.0.2.0.0">Hotline</label><span data-reactid=".w0ciwskx7w.1.0.2.0.1"> 0800 / 800 3 800</span><br data-reactid=".w0ciwskx7w.1.0.2.0.2"><label data-reactid=".w0ciwskx7w.1.0.2.0.3">WhatsApp</label><span data-reactid=".w0ciwskx7w.1.0.2.0.4"> 0174 / 33 43 900</span><br data-reactid=".w0ciwskx7w.1.0.2.0.5"><label data-reactid=".w0ciwskx7w.1.0.2.0.6">E-Mail</label><span data-reactid=".w0ciwskx7w.1.0.2.0.7"> </span><a href="mailto:studio@bayern3.de" data-reactid=".w0ciwskx7w.1.0.2.0.8">studio@bayern3.de</a></div></div><span data-reactid=".w0ciwskx7w.1.0.3"> </span><div class="_3yInhuqPqLIcxwkuUHMO2v" data-reactid=".w0ciwskx7w.1.0.4"><div class="_3LIbNYXch5i0LS19DBv-TR" data-reactid=".w0ciwskx7w.1.0.4.0"><a target="_blank" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22%20-%20%22%20bei%20BAYERN%203.%20%23BAYERN3" data-reactid=".w0ciwskx7w.1.0.4.0.0"><i data-reactid=".w0ciwskx7w.1.0.4.0.0.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028 c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236 c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385 c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239 c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239 c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344 c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056 c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344 C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></i></a></div><div class="_1Pn4NtrowJFiJNPYV-Kqa-" data-reactid=".w0ciwskx7w.1.0.4.1"><div data-reactid=".w0ciwskx7w.1.0.4.1.0"><div class="YXFSrouKwIY4NwVNACTZd" data-reactid=".w0ciwskx7w.1.0.4.1.0.0"><div class="o1WflzQ_6_1kHjatvD8gp" data-reactid=".w0ciwskx7w.1.0.4.1.0.0.0"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto;" data-reactid=".w0ciwskx7w.1.0.4.1.0.0.0.0"></div></div><div class="lBR_WaqH_-oJbvrU-RrI_" data-reactid=".w0ciwskx7w.1.0.4.1.0.0.1"><span class="" data-reactid=".w0ciwskx7w.1.0.4.1.0.0.1.0"></span><span class="y3cPXZmhtDjJDwyeAO76w" data-reactid=".w0ciwskx7w.1.0.4.1.0.0.1.1">Hits, Hits, Hits für euren Nachmittag</span><span class="_2GQfVn_308S_S_Jh2Ra8o2" data-reactid=".w0ciwskx7w.1.0.4.1.0.0.1.2">bis 16:00 Uhr</span></div></div></div><div class="_5DOJeyvAsqbgZPaa_Y27K" data-reactid=".w0ciwskx7w.1.0.4.1.1"><div class="_2Fj1pN_eC9GSf10af9r4_f" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto;" class="_1AKTsu1aiy-nfwYLhQ364w" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297.0"><div style="background-size:100% auto;" class="_35sUxl7bibwIgZZAke6itu" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297.0.0"></div></div><div class="QrPqOLuZWwSJNvPCTvxnc" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297.1"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297.1.0">Axwell &amp; Ingrosso</span><span class="_3Oo2FSgW_SbPWdjrd9-n63" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297.1.1">More than you know</span></div><div class="_1ICS-VIh_E3GdIPi0dLVXL" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297.2"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297.2.0">15:38 Uhr</span><div class="_1r9KWPB6ASOWA5JTfN8aO0" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297.2.1"><a target="_blank" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22Axwell%20%26%20Ingrosso%20-%20More%20than%20you%20know%22%20bei%20Bayern3.%20%23BAYERN3" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297.2.1.0"><i data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279297.2.1.0.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028 c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236 c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385 c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239 c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239 c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344 c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056 c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344 C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></i></a></div></div></div><div class="_2Fj1pN_eC9GSf10af9r4_f" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto;" class="_1AKTsu1aiy-nfwYLhQ364w" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295.0"><div style="background-size:100% auto;" class="_35sUxl7bibwIgZZAke6itu" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295.0.0"></div></div><div class="QrPqOLuZWwSJNvPCTvxnc" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295.1"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295.1.0">Simons, Matt</span><span class="_3Oo2FSgW_SbPWdjrd9-n63" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295.1.1">Lose control</span></div><div class="_1ICS-VIh_E3GdIPi0dLVXL" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295.2"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295.2.0">15:34 Uhr</span><div class="_1r9KWPB6ASOWA5JTfN8aO0" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295.2.1"><a target="_blank" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22Simons%2C%20Matt%20-%20Lose%20control%22%20bei%20Bayern3.%20%23BAYERN3" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295.2.1.0"><i data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279295.2.1.0.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028 c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236 c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385 c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239 c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239 c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344 c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056 c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344 C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></i></a></div></div></div><div class="_2Fj1pN_eC9GSf10af9r4_f" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto;" class="_1AKTsu1aiy-nfwYLhQ364w" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294.0"><div style="background-size:100% auto;" class="_35sUxl7bibwIgZZAke6itu" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294.0.0"></div></div><div class="QrPqOLuZWwSJNvPCTvxnc" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294.1"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294.1.0">Simons, Matt</span><span class="_3Oo2FSgW_SbPWdjrd9-n63" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294.1.1">Lose control</span></div><div class="_1ICS-VIh_E3GdIPi0dLVXL" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294.2"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294.2.0">15:33 Uhr</span><div class="_1r9KWPB6ASOWA5JTfN8aO0" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294.2.1"><a target="_blank" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22Simons%2C%20Matt%20-%20Lose%20control%22%20bei%20Bayern3.%20%23BAYERN3" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294.2.1.0"><i data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279294.2.1.0.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028 c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236 c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385 c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239 c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239 c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344 c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056 c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344 C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></i></a></div></div></div><div class="_2Fj1pN_eC9GSf10af9r4_f" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto;" class="_1AKTsu1aiy-nfwYLhQ364w" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280.0"><div style="background-image:url(https://br3-static.br.de/_cover/CS160300001.jpg?width=500&amp;ratio=1&amp;noimage=1);background-size:100% auto;" class="_35sUxl7bibwIgZZAke6itu" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280.0.0"></div></div><div class="QrPqOLuZWwSJNvPCTvxnc" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280.1"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280.1.0">Third Eye Blind</span><span class="_3Oo2FSgW_SbPWdjrd9-n63" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280.1.1">Semi-charmed life</span></div><div class="_1ICS-VIh_E3GdIPi0dLVXL" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280.2"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280.2.0">15:23 Uhr</span><div class="_1r9KWPB6ASOWA5JTfN8aO0" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280.2.1"><a target="_blank" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22Third%20Eye%20Blind%20-%20Semi-charmed%20life%22%20bei%20Bayern3.%20%23BAYERN3" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280.2.1.0"><i data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279280.2.1.0.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028 c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236 c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385 c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239 c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239 c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344 c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056 c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344 C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></i></a></div></div></div><div class="_2Fj1pN_eC9GSf10af9r4_f" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto;" class="_1AKTsu1aiy-nfwYLhQ364w" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278.0"><div style="background-size:100% auto;" class="_35sUxl7bibwIgZZAke6itu" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278.0.0"></div></div><div class="QrPqOLuZWwSJNvPCTvxnc" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278.1"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278.1.0">Justin Bieber</span><span class="_3Oo2FSgW_SbPWdjrd9-n63" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278.1.1">Friends</span></div><div class="_1ICS-VIh_E3GdIPi0dLVXL" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278.2"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278.2.0">15:20 Uhr</span><div class="_1r9KWPB6ASOWA5JTfN8aO0" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278.2.1"><a target="_blank" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22Justin%20Bieber%20-%20Friends%22%20bei%20Bayern3.%20%23BAYERN3" data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278.2.1.0"><i data-reactid=".w0ciwskx7w.1.0.4.1.1.0:$1279278.2.1.0.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028 c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236 c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385 c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239 c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239 c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344 c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056 c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344 C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></i></a></div></div></div><div class="pu072eKekjsT_z_Hwctl9" data-reactid=".w0ciwskx7w.1.0.4.1.1.1"><span class="ue_6y3xPQM0s5MjTP1K3U" data-reactid=".w0ciwskx7w.1.0.4.1.1.1.0">mehr</span></div><div class="_2SQHuQra0xmo75RY8FC3Jy" data-reactid=".w0ciwskx7w.1.0.4.1.1.2"><a target="blank" href="//www.br.de/radio/bayern-3/bayern-3-playlist-musiktitel-recherche/" data-reactid=".w0ciwskx7w.1.0.4.1.1.2.0"><span data-reactid=".w0ciwskx7w.1.0.4.1.1.2.0.0">Song-Finder - Was lief wann?</span></a></div></div></div><div class="_2jJP-h-yFxFAIHggprvlhD" data-reactid=".w0ciwskx7w.1.0.4.2"><canvas width="85" height="48" data-reactid=".w0ciwskx7w.1.0.4.2.0"></canvas></div></div><span data-reactid=".w0ciwskx7w.1.0.5"> </span><div class="_2FnyGqmc6Hl6kZpFid9XJY" data-reactid=".w0ciwskx7w.1.0.6"><div class="_22lmlyfBnEJDpzp8UrYssO" data-reactid=".w0ciwskx7w.1.0.6.0"><span data-reactid=".w0ciwskx7w.1.0.6.0.0"></span><button title="Radio Player starten" data-reactid=".w0ciwskx7w.1.0.6.0.1"><i class="_3pINZp3bjhBiZa7YZKZUi- _1978IEhIszaDwZOCz4SZXr" data-reactid=".w0ciwskx7w.1.0.6.0.1.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle opacity="0.8" fill="#FFFFFF" cx="16" cy="15.999" r="16"></circle><path fill="#3C3C3B" d="M21.776,15.55l-8.634-5.593c-0.165-0.108-0.375-0.114-0.547-0.022c-0.171,0.094-0.28,0.275-0.28,0.471 v11.185c0,0.198,0.109,0.379,0.28,0.472c0.079,0.043,0.168,0.065,0.256,0.065c0.101,0,0.203-0.028,0.291-0.086l8.634-5.593 c0.153-0.099,0.244-0.269,0.244-0.45S21.928,15.649,21.776,15.55z"></path></g></svg></i></button></div><a class="" href="/webcam" data-reactid=".w0ciwskx7w.1.0.6.1"><i class="_2EN256ShisI-Pu4iL6-yy" data-reactid=".w0ciwskx7w.1.0.6.1.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16" cy="16.001" r="16"></circle><path fill="#FFFFFF" d="M23.841,14.76c0-4.323-3.518-7.84-7.84-7.84c-4.323,0-7.842,3.516-7.842,7.84 c0,4.132,3.217,7.52,7.277,7.811v1.38h-2.799c-0.312,0-0.564,0.251-0.564,0.564c0,0.311,0.252,0.564,0.564,0.564h6.772 c0.314,0,0.564-0.253,0.564-0.564c0-0.313-0.25-0.564-0.564-0.564h-2.843v-1.38C20.624,22.28,23.841,18.891,23.841,14.76z M16.002,21.471c-3.702,0-6.713-3.011-6.713-6.711c0-3.7,3.011-6.711,6.713-6.711c3.699,0,6.711,3.011,6.711,6.711 C22.713,18.46,19.701,21.471,16.002,21.471z M16.023,11.653c-1.816,0-3.297,1.48-3.297,3.297c0,1.817,1.481,3.297,3.297,3.297 c1.819,0,3.298-1.48,3.298-3.297C19.321,13.133,17.842,11.653,16.023,11.653z M16.918,14.531c-0.493,0-0.895-0.402-0.895-0.895 c0-0.494,0.402-0.896,0.895-0.896c0.494,0,0.896,0.402,0.896,0.896C17.814,14.129,17.412,14.531,16.918,14.531z"></path></g></svg></i></a><div class="wBuFrCnKtt92EA5b3B5bE" data-reactid=".w0ciwskx7w.1.0.6.2"><button title="Navigation öffnen/schließen" data-reactid=".w0ciwskx7w.1.0.6.2.0"><i class="_2wlm8OQfuG3wupPdZ1fLjq" data-reactid=".w0ciwskx7w.1.0.6.2.0.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="15.999" cy="16" r="15.999"></circle><path fill="#FFFFFF" d="M10.777,11.169h10.447c0.282,0,0.509-0.227,0.509-0.51c0-0.281-0.227-0.509-0.509-0.509H10.777 c-0.282,0-0.509,0.228-0.509,0.509C10.268,10.942,10.495,11.169,10.777,11.169z M21.223,15.331H10.777 c-0.282,0-0.509,0.229-0.509,0.51c0,0.283,0.227,0.511,0.509,0.511h10.447c0.282,0,0.509-0.228,0.509-0.511 C21.732,15.56,21.505,15.331,21.223,15.331z M21.223,20.83H10.777c-0.282,0-0.509,0.228-0.509,0.51c0,0.283,0.227,0.51,0.509,0.51 h10.447c0.282,0,0.509-0.227,0.509-0.51C21.732,21.058,21.505,20.83,21.223,20.83z"></path></g></svg></i></button><div class="_3wsPKimogzLHzWQeUbxUWQ" data-reactid=".w0ciwskx7w.1.0.6.2.1"><nav class="" data-reactid=".w0ciwskx7w.1.0.6.2.1.0"><ul data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0"><li data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Traditi=1ON"><a class="" href="https://www.bayern3.de/tradition" data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Traditi=1ON.$nav_Traditi=1ON">Traditi.ON</a></li><li data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Songfinder/Playlist"><a class="" href="https://www.bayern3.de/bayern3-playlist" data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Songfinder/Playlist.$nav_Songfinder/Playlist">Songfinder/Playlist</a></li><li data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Die Frühaufdreher"><a class="" href="/r/die-fruehaufdreher" data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Die Frühaufdreher.$nav_Die Frühaufdreher">Die Frühaufdreher</a></li><li data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Events &amp; Aktionen"><a class="" href="/r/events_aktionen" data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Events &amp; Aktionen.$nav_Events &amp; Aktionen">Events &amp; Aktionen</a></li><li data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Musik &amp; Stars"><a class="" href="/r/musik_stars" data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Musik &amp; Stars.$nav_Musik &amp; Stars">Musik &amp; Stars</a></li><li data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Team &amp; Sendungen"><a class="" href="/r/team_sendungen" data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Team &amp; Sendungen.$nav_Team &amp; Sendungen">Team &amp; Sendungen</a></li><li data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Kontakt &amp; Community"><a class="" href="/r/kontakt_community" data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Kontakt &amp; Community.$nav_Kontakt &amp; Community">Kontakt &amp; Community</a></li><li data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Nachrichten"><a class="" href="/nachrichten" data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Nachrichten.$nav_Nachrichten">Nachrichten</a></li><li data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_BAYERN-Wetter"><a class="" href="/wetter" data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_BAYERN-Wetter.$nav_BAYERN-Wetter">BAYERN-Wetter</a></li><li data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Verkehr"><a class="" href="/verkehr" data-reactid=".w0ciwskx7w.1.0.6.2.1.0.0.$nav_li_Verkehr.$nav_Verkehr">Verkehr</a></li></ul></nav></div></div></div></div></div><div class="tTG_HJJsgMZKu2IAX5sYk" data-reactid=".w0ciwskx7w.2"><div data-reactid=".w0ciwskx7w.2.0"><div data-class="mediaPlayer" class="_1nNr8BB3c51zLga0MrLT7B" data-reactid=".w0ciwskx7w.2.0.0"><div data-class="videoPlayer" class="_3u-0vo9nFyaKl2qH4_n9X9" data-reactid=".w0ciwskx7w.2.0.0.0"><div data-reactid=".w0ciwskx7w.2.0.0.0.0"><div style="background-image:none;" class="_1WIOqokJ8fSxKh30IreQdQ" data-reactid=".w0ciwskx7w.2.0.0.0.0.0"></div><div class="_3QEUvKNnyFz3E7iIRiow7z" role="img" data-reactid=".w0ciwskx7w.2.0.0.0.0.1"></div></div><div class="_3lvi99xeFnMrljN6CgOCul" data-reactid=".w0ciwskx7w.2.0.0.0.2"></div></div><div class="titleBox _2ubvCflDrs1sPIAfZxPBi2" data-reactid=".w0ciwskx7w.2.0.0.1"><div class="_36tm2oXFP0omK_Bkxo8_0F" data-reactid=".w0ciwskx7w.2.0.0.1.0"><div class="_1Fj4pjUH37JjKdsmm8uKGt" data-reactid=".w0ciwskx7w.2.0.0.1.0.0"><h2 class="_3QHvfPPBtfG1smf-_0HoPU" data-reactid=".w0ciwskx7w.2.0.0.1.0.0.1">BAYERN 3 Frühaufdreher Sebastian Winkler</h2><h1 class="_3Spd1oc_pNx76wZ3cuRpul" data-reactid=".w0ciwskx7w.2.0.0.1.0.0.2">3 Dinge, die ihr noch nicht über Bausa wusstet!</h1></div><div data-class="buttons" class="_1V_HxUlGZcwirO_pMD_Stv" data-reactid=".w0ciwskx7w.2.0.0.1.0.1"><div class="_1mdStxjc3vsdQb0nD651kV" data-reactid=".w0ciwskx7w.2.0.0.1.0.1.0"><i class="_3-hsYAUFRiWc3tV_XJwyiP" data-reactid=".w0ciwskx7w.2.0.0.1.0.1.0.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g id="Sonne_2"></g><g id="Sonne_2_1_"></g><g id="Wolke_x5F_03_x5F_hell"></g><g id="Wolke_x5F_01_x5F_dunkel_2"></g><circle fill="#94C01C" cx="16.001" cy="15.999" r="16"></circle><path fill="#FFFFFF" d="M16.994,8.579c-0.148-0.075-0.326-0.059-0.46,0.039l-6.496,4.816H7.503c-0.243,0-0.44,0.197-0.44,0.44v3.876 c0,0.243,0.197,0.44,0.44,0.44h2.526l6.493,5.182c0.08,0.064,0.177,0.096,0.275,0.096c0.064,0,0.13-0.015,0.191-0.044 c0.152-0.073,0.249-0.227,0.249-0.396V8.971C17.237,8.806,17.143,8.654,16.994,8.579z M9.744,17.31H7.943v-2.996h1.801V17.31z M16.357,22.114l-5.733-4.576v-3.442l5.733-4.251V22.114z M22.877,15.919c0-1.945-1.582-3.527-3.526-3.527v0.88 c1.46,0,2.647,1.188,2.647,2.648c0,1.46-1.187,2.648-2.647,2.648v0.88C21.296,19.446,22.877,17.864,22.877,15.919z M19.351,10.338 v0.88c2.595,0,4.706,2.112,4.706,4.707s-2.111,4.707-4.706,4.707v0.88c3.08,0,5.586-2.506,5.586-5.587S22.431,10.338,19.351,10.338z "></path></svg></i></div><button title="Vollbildmodus aktivieren" data-reactid=".w0ciwskx7w.2.0.0.1.0.1.1"><i class="_3-hsYAUFRiWc3tV_XJwyiP" data-reactid=".w0ciwskx7w.2.0.0.1.0.1.1.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><path fill="#FFFFFF" d="M13.818,8.954H9.381c-0.29,0-0.522,0.234-0.522,0.521v4.287c0,0.288,0.233,0.521,0.522,0.521 c0.288,0,0.522-0.234,0.522-0.521V9.998h3.915c0.288,0,0.52-0.233,0.52-0.522C14.339,9.188,14.106,8.954,13.818,8.954z M22.618,8.878h-4.286c-0.288,0-0.52,0.234-0.52,0.523c0,0.289,0.233,0.522,0.52,0.522h3.764v3.916 c0,0.288,0.233,0.521,0.522,0.521c0.288,0,0.522-0.234,0.522-0.521V9.401C23.14,9.111,22.905,8.878,22.618,8.878z M22.618,17.72 c-0.289,0-0.522,0.233-0.522,0.52v3.762h-3.915c-0.289,0-0.522,0.235-0.522,0.524c0,0.288,0.233,0.522,0.522,0.522h4.437 c0.288,0,0.522-0.235,0.522-0.522V18.24C23.14,17.952,22.905,17.72,22.618,17.72z M13.666,22.078H9.904v-3.914 c0-0.288-0.235-0.52-0.522-0.52c-0.29,0-0.522,0.233-0.522,0.52V22.6c0,0.29,0.233,0.522,0.522,0.522h4.284 c0.29,0,0.522-0.233,0.522-0.522C14.188,22.313,13.955,22.078,13.666,22.078z"></path></g></svg></i></button><button title="Player starten" data-reactid=".w0ciwskx7w.2.0.0.1.0.1.2"><i class="_3-hsYAUFRiWc3tV_XJwyiP _3wUB8h9_1vpqKHUL4flSJP" data-reactid=".w0ciwskx7w.2.0.0.1.0.1.2.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle opacity="0.8" fill="#FFFFFF" cx="16" cy="15.999" r="16"></circle><path fill="#3C3C3B" d="M21.776,15.55l-8.634-5.593c-0.165-0.108-0.375-0.114-0.547-0.022c-0.171,0.094-0.28,0.275-0.28,0.471 v11.185c0,0.198,0.109,0.379,0.28,0.472c0.079,0.043,0.168,0.065,0.256,0.065c0.101,0,0.203-0.028,0.291-0.086l8.634-5.593 c0.153-0.099,0.244-0.269,0.244-0.45S21.928,15.649,21.776,15.55z"></path></g></svg></i></button></div></div></div></div><div class="container" data-reactid=".w0ciwskx7w.2.0.1"><main class="" data-reactid=".w0ciwskx7w.2.0.1.0"><div class="_3hYk1yUhS_BLUQibiiTKks" data-reactid=".w0ciwskx7w.2.0.1.0.0"><div class="_1b8e8XQ6yvVgtEk3TwF1gg" data-reactid=".w0ciwskx7w.2.0.1.0.0.0"><div class="_1MThSs7N7gbHc5mcuu9vxE" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.0"><a href="https://www.facebook.com/sharer.php?u=" target="_blank" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.0.0"><i class="gqVOAp0JfH5xDmyNJUKnh" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.0.0.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16" cy="16.001" r="16"></circle><path fill="#FFFFFF" d="M17.23,11.352c0-0.648,0.428-0.798,0.733-0.798c0.3,0,1.853,0,1.853,0V7.709l-2.554-0.01 c-2.836,0-3.479,2.123-3.479,3.48v1.896h-1.639v2.931h1.639c0,3.761,0,8.294,0,8.294h3.448c0,0,0-4.576,0-8.294h2.327l0.301-2.931 H17.23V11.352z"></path></g></svg></i></a><a href="https://twitter.com/intent/tweet?text=&amp;url=" target="_blank" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.0.1"><i class="gqVOAp0JfH5xDmyNJUKnh" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.0.1.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="15.999" cy="16.001" r="15.999"></circle><path fill="#FFFFFF" d="M23.267,9.977c-0.61,0.363-1.285,0.625-2.005,0.767c-0.575-0.613-1.395-0.997-2.303-0.997 c-1.745,0-3.158,1.414-3.158,3.157c0,0.247,0.029,0.488,0.082,0.721c-2.624-0.132-4.949-1.389-6.507-3.299 c-0.271,0.466-0.427,1.008-0.427,1.587c0,1.095,0.558,2.061,1.405,2.626c-0.518-0.017-1.004-0.158-1.429-0.394 c-0.002,0.013-0.002,0.026-0.002,0.039c0,1.531,1.089,2.804,2.533,3.097c-0.265,0.072-0.545,0.11-0.831,0.11 c-0.205,0-0.401-0.02-0.595-0.057c0.403,1.254,1.567,2.167,2.949,2.193c-1.081,0.847-2.441,1.35-3.919,1.35 c-0.256,0-0.507-0.014-0.753-0.042c1.397,0.895,3.055,1.417,4.838,1.417c5.807,0,8.982-4.809,8.982-8.981 c0-0.138-0.004-0.275-0.008-0.409c0.614-0.444,1.152-1.001,1.573-1.634c-0.565,0.251-1.174,0.42-1.814,0.497 C22.53,11.334,23.032,10.716,23.267,9.977z"></path></g></svg></i></a><a href="mailto:?subject=&amp;body= " target="_blank" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.0.2"><i class="gqVOAp0JfH5xDmyNJUKnh" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.0.2.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="16" r="16.001"></circle><path fill="#FFFFFF" d="M23.462,10.352H8.539c-0.286,0-0.515,0.229-0.515,0.515v10.267c0,0.284,0.229,0.515,0.515,0.515h14.923 c0.285,0,0.515-0.231,0.515-0.515V10.867C23.976,10.581,23.746,10.352,23.462,10.352z M16.007,16.733l-6.1-5.35h12.188 L16.007,16.733z M13.609,16.001l-4.555,3.996v-7.993L13.609,16.001z M14.391,16.687l1.274,1.119 c0.098,0.084,0.22,0.127,0.341,0.127c0.12,0,0.243-0.043,0.339-0.129l1.274-1.117l4.475,3.932H9.908L14.391,16.687z M18.4,16.001 l4.546-3.997v7.991L18.4,16.001z"></path></g></svg></i></a><a href="whatsapp://send?text=%20" target="_blank" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.0.3"><i class="gqVOAp0JfH5xDmyNJUKnh _1GQG2k2BxHkQTpu48nINiI" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.0.3.0"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16" cy="16.001" r="16"></circle><g><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M21.97,9.997c-1.584-1.586-3.691-2.458-5.934-2.458 c-4.622,0-8.386,3.761-8.388,8.385c0,1.477,0.385,2.92,1.12,4.191l-1.19,4.346l4.447-1.167c1.226,0.668,2.604,1.021,4.008,1.021 h0.003l0,0c4.624,0,8.387-3.761,8.388-8.386C24.426,13.69,23.553,11.583,21.97,9.997 M16.036,22.898h-0.002 c-1.251,0-2.479-0.336-3.549-0.97l-0.254-0.153l-2.639,0.693l0.704-2.571l-0.165-0.265c-0.698-1.108-1.067-2.393-1.065-3.708 c0-3.843,3.128-6.969,6.973-6.969c1.861,0,3.613,0.728,4.93,2.043c1.316,1.319,2.039,3.069,2.039,4.931 C23.006,19.771,19.879,22.898,16.036,22.898 M19.86,17.678c-0.209-0.103-1.239-0.61-1.431-0.682 c-0.193-0.07-0.334-0.105-0.472,0.105c-0.14,0.211-0.542,0.684-0.663,0.823c-0.122,0.139-0.244,0.156-0.454,0.053 c-0.209-0.106-0.884-0.327-1.686-1.041c-0.622-0.557-1.044-1.242-1.165-1.452c-0.123-0.209-0.013-0.323,0.091-0.427 c0.095-0.094,0.209-0.244,0.314-0.367c0.105-0.123,0.141-0.21,0.21-0.35c0.07-0.14,0.035-0.262-0.018-0.367 c-0.052-0.105-0.471-1.137-0.646-1.555c-0.171-0.409-0.343-0.353-0.472-0.36c-0.122-0.006-0.261-0.007-0.402-0.007 c-0.14,0-0.365,0.052-0.559,0.261c-0.193,0.21-0.734,0.717-0.734,1.748c0,1.032,0.752,2.029,0.857,2.168 c0.104,0.141,1.477,2.256,3.579,3.164c0.501,0.216,0.892,0.343,1.195,0.441c0.502,0.16,0.96,0.136,1.32,0.083 c0.403-0.06,1.241-0.507,1.415-0.997c0.174-0.489,0.174-0.908,0.123-0.996C20.21,17.835,20.07,17.785,19.86,17.678"></path></g></g></svg></i></a></div><div class="abSAIrbJ-3jP_jVTWYtsg" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.1"><p class="sGCwEITQVpDD7c2URfTBn" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.1.0">YouTube/RadioBAYERN3</p><time class="_3fnro-2XlsPSvCU9f6Rrc1" data-reactid=".w0ciwskx7w.2.0.1.0.0.0.1.1">01.12.2017</time></div></div><div class="_25RclpK2LCjfEyUrZCphNP" data-reactid=".w0ciwskx7w.2.0.1.0.0.1"><p>Den hatte Anfang des Jahres wohl niemand auf der Rechnung: Jetzt hält Bausa, Rapper aus Saarbrücken, einen neuen Rekord für deutsche Hip-Hop Künstler in den Charts. "Was du Liebe nennst" hielt sich wochenlang in den deutschen Charts auf Platz 1. BAYERN 3 Frühaufdreher Sebastian Winkler verrät euch 3 Dinge, die ihr noch nicht über Bausa wusstet.</p></div></div><noscript data-reactid=".w0ciwskx7w.2.0.1.0.2"></noscript><span data-reactid=".w0ciwskx7w.2.0.1.0.3"></span></main><aside id="sidebar" data-reactid=".w0ciwskx7w.2.0.1.1"></aside><aside id="recommendations" data-reactid=".w0ciwskx7w.2.0.1.2"><noscript data-reactid=".w0ciwskx7w.2.0.1.2.0"></noscript></aside></div><noscript data-reactid=".w0ciwskx7w.2.0.2"></noscript></div></div><footer class="_1UanCUmvXRfLpPh9gyaH-g" data-reactid=".w0ciwskx7w.3"><div class="container" data-reactid=".w0ciwskx7w.3.0"><div class="_1jUdub0c1Z2wsub6zaMuop" data-reactid=".w0ciwskx7w.3.0.0"><div data-class="col" class="_1Lw4P04kXVcCIcaO1RhoZU" data-reactid=".w0ciwskx7w.3.0.0.0"><h4 data-reactid=".w0ciwskx7w.3.0.0.0.0">Bayerischer Rundfunk</h4><ul data-reactid=".w0ciwskx7w.3.0.0.0.1"><li data-reactid=".w0ciwskx7w.3.0.0.0.1.0"><a target="_blank" href="http://www.br.de/unternehmen/service/kontakt/index.html" data-reactid=".w0ciwskx7w.3.0.0.0.1.0.0"><p data-reactid=".w0ciwskx7w.3.0.0.0.1.0.0.0">Kontakt</p></a></li><li data-reactid=".w0ciwskx7w.3.0.0.0.1.1"><a class="" href="/impressum" data-reactid=".w0ciwskx7w.3.0.0.0.1.1.0"><p data-reactid=".w0ciwskx7w.3.0.0.0.1.1.0.0">Impressum</p></a></li><li data-reactid=".w0ciwskx7w.3.0.0.0.1.2"><a class="" href="/credits" data-reactid=".w0ciwskx7w.3.0.0.0.1.2.0"><p data-reactid=".w0ciwskx7w.3.0.0.0.1.2.0.0">Credits</p></a></li><li data-reactid=".w0ciwskx7w.3.0.0.0.1.3"><a target="_blank" href="http://www.br.de/unternehmen/service/impressum/impressum-datenschutzerklaerung-unternehmen100.html" data-reactid=".w0ciwskx7w.3.0.0.0.1.3.0"><p data-reactid=".w0ciwskx7w.3.0.0.0.1.3.0.0">Datenschutz</p></a></li></ul></div><div data-class="col" class="_1Lw4P04kXVcCIcaO1RhoZU" data-reactid=".w0ciwskx7w.3.0.0.1"><h4 data-reactid=".w0ciwskx7w.3.0.0.1.0">Service</h4><ul data-reactid=".w0ciwskx7w.3.0.0.1.1"><li data-reactid=".w0ciwskx7w.3.0.0.1.1.0"><a target="_blank" href="http://www.br.de/service/suche/hilfe/index.html" data-reactid=".w0ciwskx7w.3.0.0.1.1.0.0"><p data-reactid=".w0ciwskx7w.3.0.0.1.1.0.0.0">Hilfe</p></a></li><li data-reactid=".w0ciwskx7w.3.0.0.1.1.1"><a target="_blank" href="http://www.br.de/service/suche/inhaltsverzeichnis/index.html" data-reactid=".w0ciwskx7w.3.0.0.1.1.1.0"><p data-reactid=".w0ciwskx7w.3.0.0.1.1.1.0.0">Inhalt</p></a></li><li data-reactid=".w0ciwskx7w.3.0.0.1.1.2"><a target="_blank" href="http://www.br.de/service/abo-downloads/newsletter/newsletter112.html" data-reactid=".w0ciwskx7w.3.0.0.1.1.2.0"><p data-reactid=".w0ciwskx7w.3.0.0.1.1.2.0.0">Newsletter</p></a></li></ul></div><div data-class="col" class="_1Lw4P04kXVcCIcaO1RhoZU" data-reactid=".w0ciwskx7w.3.0.0.2"><h4 data-reactid=".w0ciwskx7w.3.0.0.2.0">Medien</h4><ul data-reactid=".w0ciwskx7w.3.0.0.2.1"><li data-reactid=".w0ciwskx7w.3.0.0.2.1.0"><a target="_blank" href="http://www.br.de/mediathek/video/index.html" data-reactid=".w0ciwskx7w.3.0.0.2.1.0.0"><p data-reactid=".w0ciwskx7w.3.0.0.2.1.0.0.0">Alle BR Videos</p></a></li><li data-reactid=".w0ciwskx7w.3.0.0.2.1.1"><a target="_blank" href="http://www.br.de/mediathek/audio/index.html" data-reactid=".w0ciwskx7w.3.0.0.2.1.1.0"><p data-reactid=".w0ciwskx7w.3.0.0.2.1.1.0.0">Alle BR Audios</p></a></li><li data-reactid=".w0ciwskx7w.3.0.0.2.1.2"><a target="_blank" href="http://www.br-online.de/podcast/radio/mp3-download-podcast-uebersicht-bayern3.shtml" data-reactid=".w0ciwskx7w.3.0.0.2.1.2.0"><p data-reactid=".w0ciwskx7w.3.0.0.2.1.2.0.0">Podcast</p></a></li></ul></div><div data-class="col" class="_1Lw4P04kXVcCIcaO1RhoZU" data-reactid=".w0ciwskx7w.3.0.0.3"><h4 data-reactid=".w0ciwskx7w.3.0.0.3.0">Plattformen</h4><ul data-reactid=".w0ciwskx7w.3.0.0.3.1"><li data-reactid=".w0ciwskx7w.3.0.0.3.1.0"><a target="_blank" href="http://www.br.de/service/abo-downloads/mobil100.html" data-reactid=".w0ciwskx7w.3.0.0.3.1.0.0"><p data-reactid=".w0ciwskx7w.3.0.0.3.1.0.0.0">Mobil</p></a></li><li data-reactid=".w0ciwskx7w.3.0.0.3.1.1"><a target="_blank" href="http://www.br.de/extra/webspecials/index.html" data-reactid=".w0ciwskx7w.3.0.0.3.1.1.0"><p data-reactid=".w0ciwskx7w.3.0.0.3.1.1.0.0">Webspecials</p></a></li><li data-reactid=".w0ciwskx7w.3.0.0.3.1.2"><a target="_blank" href="http://www.br.de/unternehmen/inhalt/social-media-soziale-netzwerke-100.html" data-reactid=".w0ciwskx7w.3.0.0.3.1.2.0"><p data-reactid=".w0ciwskx7w.3.0.0.3.1.2.0.0">Social Network</p></a></li></ul></div><div data-class="col" class="_1Lw4P04kXVcCIcaO1RhoZU" data-reactid=".w0ciwskx7w.3.0.0.4"><a href="http://www.br.de" data-reactid=".w0ciwskx7w.3.0.0.4.0"><h4 data-class="br-icon" class="_3G_QtfA6lN6zSK-aXkJdI5 NoE8ejk4Wn7o8znVUGbV6" data-reactid=".w0ciwskx7w.3.0.0.4.0.0"><i data-reactid=".w0ciwskx7w.3.0.0.4.0.0.0"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 566.9 392.2" xml:space="preserve"><path id="path10" class="st0" d="M496,10.4c-33.4,0-60.5,27.1-60.5,60.5 c0,33.4,27.1,60.6,60.5,60.6c33.4,0,60.6-27.1,60.6-60.6C556.5,37.5,529.4,10.4,496,10.4L496,10.4z M524.5,99.7v-71L453,54.3v17.7 l23.7-8.6v53.4L524.5,99.7L524.5,99.7z M496,0c39.2,0,71,31.8,71,70.9c0,39.2-31.7,71-71,71c-39.2,0-70.9-31.8-70.9-71 C425,31.8,456.8,0,496,0L496,0L496,0z M333.6,214.6c41.4-14.3,71.1-47.4,71.1-96.4c0-12.3-6.2-42.1-28.8-61.4 C361,44.1,339.5,29.1,270,27.4c-14.4-0.4-58.1,1.2-58.1,1.2v2.5c12.3,9.4,25.6,25,32,43c6.6-0.2,16.7-0.8,26.6-0.2 c27.9,1.5,40.1,6.7,52.6,16.6c12.6,9.9,19.5,27,19.4,42.5c-0.1,21.1-10.1,42.9-40.6,55.4c-24.7,10.1-54.5,12.3-54.5,12.3l0,7.7 c0,0,17.9,8.6,35.7,32.2c15.4,20.3,104.6,151.7,104.6,151.7h73.7C461.5,392.2,342.4,226.2,333.6,214.6L333.6,214.6L333.6,214.6z M97.8,341.5H56.5V73.6c0.6,0,18.5-0.2,29.7-0.2c46.1,0,71.7,23.8,72.4,56.6c0.4,19.9-5.4,38.9-25.7,52.9 c-16.5,11.5-39.6,14.9-39.6,14.9v8.6c0,0,31.9,4.8,48.2,12.3c30.2,14.1,39.2,36,39.4,64.3C181.2,327.9,137.9,341.5,97.8,341.5 L97.8,341.5L97.8,341.5z M0,28.5v363.7h80.7c105.9,0,162-39,162-112.9c0-44-27.6-73.1-71.1-83.2c28.3-16.8,46.5-41.4,46.5-78.1 c0-39.3-23.3-91.2-120.9-91.2C56.1,26.8,11.1,28.1,0,28.5L0,28.5L0,28.5z"></path></svg></i></h4></a><a href="http://www.ard.de" data-reactid=".w0ciwskx7w.3.0.0.4.1"><h4 data-class="ard-icon" class="_3G_QtfA6lN6zSK-aXkJdI5 _2g31yP2-VLb7eQQGrDTVu9" data-reactid=".w0ciwskx7w.3.0.0.4.1.0"><i data-reactid=".w0ciwskx7w.3.0.0.4.1.0.0"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 349 99.7" xml:space="preserve"><path id="path2452" class="st0" d="M315.4,0C334,0,349,15,349,33.6c0,18.6-15,33.6-33.6,33.6s-33.6-15-33.6-33.6 C281.8,15,296.8,0,315.4,0 M328.9,47.2V13.6l-33.8,12.1v8.4l11.2-4v25.3L328.9,47.2z M315.4,4.9c-15.8,0-28.7,12.8-28.7,28.7 c0,15.8,12.8,28.7,28.7,28.7s28.7-12.8,28.7-28.7C344.1,17.8,331.2,4.9,315.4,4.9 M48,65.7H29.5l8.9-30.3L48,65.7z M170.4,97.4 l-1-9.4c-11.6,2.2-8.1-28.5-21.6-30.2c9.7-3.1,16.7-10.5,16.7-21.7c0-15.5-11.6-22.6-31-22.6c-12,0-27.4,0.6-30.5,0.6h-9.5v7.9 c3.1,1.9,6.9,4.4,10.3,5.4v57.7c-3.9,1-7.2,3.2-10.3,5.2v8H132v-8c-2.1-1.9-4.4-3.9-7.2-5.2V64.3h3.7c13,0,8.5,35.4,27.6,35.4 C160.7,99.7,166.1,99.1,170.4,97.4 M142.8,39c0,8.2-4.1,13.3-12.5,13.3h-5.6V26.2c1.1-0.2,3.1-0.5,5-0.5 C139.2,25.7,142.8,31.9,142.8,39 M267.6,54.5c0-29.4-15-40.8-42-40.8c-11.3,0-25.4,0.5-32.2,0.5h-10.1v7.9c3.1,1.9,6.9,4.4,10.4,5.5 V85c-3.9,1-7.2,3.4-10.4,5.4v8h10.5c3.7,0,17,0.5,26.1,0.5C247,98.9,267.6,83.3,267.6,54.5 M245.5,56.4c0,20.3-8.9,29.3-20.2,29.3 c-5,0-8.1-0.4-10.7-1.2V26.1c2.2-0.2,4.7-0.4,7.5-0.4C240.8,25.7,245.5,39.9,245.5,56.4 M82.9,98.4v-8c-1.5-1.9-3.6-3.6-6-5.1 L52.4,14H31.8L7.2,85.3C4.5,86.5,2,88.4,0,90.4v8h31v-8c-2.1-2-4.5-3.7-7.2-5.1l2.4-7.9h25.3l2.6,7.9c-2.7,1.2-5.4,3.1-7.6,5.1v8 L82.9,98.4L82.9,98.4z"></path></svg></i></h4></a></div></div></div></footer></div></div><script data-reactid=".4okhbf295c.1.1">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</script><script src="/dist/main-802a092afe26c0eb39bc.js" data-reactid=".4okhbf295c.1.2"></script></body></html>