<!doctype html>
	<html lang="de-DE" data-reactroot=""><head><meta charSet="UTF-8"/><meta name="robots" content="index, follow"/><title>Eure Lieblingshits und die geilsten Events Darum liebt ihr BAYERN 3 | BAYERN 3</title><meta property="og:image" content="https://img.br.de/0768665e-1985-4a4a-af64-0f760cf4f3aa.jpeg" data-rdm="true"/><meta property="og:title" content="Darum liebt ihr BAYERN 3" data-rdm="true"/><meta property="og:description" content="Danke, dass wir mit euch gemeinsam durch diese herausfordernden Zeiten gehen dürfen. Für euch machen wir jeden Tag Programm. 24 Stunden am Tag. 365 Tage im Jahr. Immer live. Für ganz Bayern. Mit euren Lieblingshits und den geilsten Events. Darum liebt ihr BAYERN 3." data-rdm="true"/><meta property="twitter:card" content="summary_large_image" data-rdm="true"/><meta property="twitter:site" content="@bayern3" data-rdm="true"/><meta property="twitter:creator" content="@bayern3" data-rdm="true"/><meta property="twitter:title" content="Darum liebt ihr BAYERN 3" data-rdm="true"/><meta property="twitter:description" content="Danke, dass wir mit euch gemeinsam durch diese herausfordernden Zeiten gehen dürfen. Für euch machen wir jeden Tag Programm. 24 Stunden am Tag. 365 Tage im Jahr. Immer live. Für ganz Bayern. Mit euren Lieblingshits und den geilsten Events. Darum liebt ihr BAYERN 3." data-rdm="true"/><meta property="twitter:image" content="https://img.br.de/0768665e-1985-4a4a-af64-0f760cf4f3aa.jpeg" data-rdm="true"/><meta property="ati:doctype" content="Artikel" data-rdm="true"/><meta property="ati:tags" content="bayern3" data-rdm="true"/><meta property="ati:published" content="2021-04-16T11:17:48.999Z" data-rdm="true"/><meta property="ati:headline" content="Eure Lieblingshits und die geilsten Events" data-rdm="true"/><meta property="ati:title" content="Darum liebt ihr BAYERN 3" data-rdm="true"/><meta property="og:site_name" content="BAYERN 3" data-rdm="true"/><meta property="og:type" content="website" data-rdm="true"/><meta property="og:locale" content="de_DE" data-rdm="true"/><meta property="fb:app_id" content="211679079181036" data-rdm="true"/><meta name="description" content="Danke, dass wir mit euch gemeinsam durch diese herausfordernden Zeiten gehen dürfen. Für euch machen wir jeden Tag Programm. 24 Stunden am Tag. 365 Tage im Jahr. Immer live. Für ganz Bayern. Mit euren Lieblingshits und den geilsten Events. Darum liebt ihr BAYERN 3." data-rdm="true"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1" data-rdm="true"/><meta name="google-site-verification" content="BtTxh_ODGYgo4bZgScCkT0RVQTyjuRG8Ij_p_dm6NvE" data-rdm="true"/><meta name="google-site-verification" content="cb2i9zSLWUIP2ac3waCFd7EpxJ5dZ6O3VpnfHWFRvTo" data-rdm="true"/><meta charSet="utf-8" data-rdm="true"/><link rel="shortcut icon" href="/favicon.png"/><link rel="apple-touch-icon" href="/favicon.png"/><link rel="amphtml" href="https://www.bayern3.de/darum-liebt-ihr-bayern3/amp"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta name="theme-color" content="#A1BF36"/><meta property="fb:pages" content="138803576142459"/><meta property="ia:markup_url" content="https://www.bayern3.de/darum-liebt-ihr-bayern3/ia"/><meta property="og:url" content="https://www.bayern3.de/darum-liebt-ihr-bayern3/"/><link rel="stylesheet" href="/static/css/bundle.9e2ffe82.css"/><script src="/static/js/bundle.42db0b35.js" defer=""></script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="73CWZ-FVYTN-XKL4B-GBMXU-X8JPP",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"73CWZ-FVYTN-XKL4B-GBMXU-X8JPP",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxh2fbwydz75vq-f-0a27c7edb-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"877949","ak.ai":parseInt("577201",10),"ak.ol":"0","ak.cr":88,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"191fe3d","ak.r":16754,"ak.a2":e,"ak.m":"dsce6","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":44606,"ak.gh":"23.62.100.154","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1618607979","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==eAydsFRT/bChK0tsrxC6BmuAFYy+IcV5t5LsdEVUss9t+OHbxQvfWpiDsT04DFu6Zeaxhho/yFJGQhfmkSg8T9YCWD4BRgygm4upzO0Ic00vQ+oAX9iD1auU6UEcyyJH5b+o4a1vFLYifEDptMYdv6SjZ/JoBia9zZyxhZqF7WIopd7DgMl1S82thXQvOFkkl+P8he8Ao0jNdaEabMl15P14qID4QebyZlj9ZlLKDABicC3s8cnrOuKO2oxSvIi7eTA9fYuwOYCFrlpC30442dUWh2Rg3Xe6YskWOZv+T+gQNcB7icTdPcOuYUL8whcEQv2YiKW3YCLhZXZUZXHIVuJ2WbWU82Cs5OycM/PTLrYK/RToJQ7sxOvadvdj2wAEWFxT6VJ8pSJZUG9Od4QDBI64qMYmK9VLlN7ROfEWsQQ=","ak.pv":"7","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><script>window.env = {"isDevelopment":false,"IS_CMS":false,"PORT":3000,"NODE_ENV":"production","LOG_LEVEL":"TRACE","PUBLIC_FACING_ORIGIN_WEBAPP":"https://www.bayern3.de","PUBLIC_FACING_ORIGIN_WEBCMS":"https://newsroom.bayern3.de","PUBLIC_FACING_ORIGIN_COFFEEMACHINE":"https://br3-coffeemachine-ext.br.de","PUBLIC_FACING_ORIGIN_TEAPOT":"https://br3-teapot.br.de","PUBLIC_FACING_ORIGIN_BRAUTH":"https://auth.br.de","PUBLIC_FACING_ORIGIN_FILESERVERDOWNLOAD":"https://br3-fileserver-download.br.de","INTERNAL_FACING_ORIGIN_COFFEEMACHINE":"http://coffeemachine:3000","INTERNAL_FACING_ORIGIN_TEAPOT":"http://teapot:3000","TRACKING_ATINTERNET_SCRIPT_URL":"//tag.aticdn.net/596277/smarttag.js","TRACKING_IVW_SCRIPT_URL":"//script.ioam.de/iam.js","FACEBOOK_APP_ID":"211679079181036","CACHE_DEFAULT_MAX_AGE":120}</script><div id="root"><div class="_1FkyegldqvvpF7Gnqf6SrT"><div class="jwVcLrh7vtb0JmSRnlcoO"><div class="Od_vYoGvZSj9D76KTDF4k"><div class="_2fbuylUrfdHX4lP_7aZoT-"><a href="/"><svg class="_1LSf5uAmNnfeS46NYWcTnc" version="1.1" x="0px" y="0px" viewBox="0 0 566.9 566.9" style="enable-background:new 0 0 566.9 566.9" xml:space="preserve"><style type="text/css">
	.st0{fill:#94C01C;}
</style><path id="XMLID_2_" class="st0" d="M44,357.7l5.3-17l116.1-0.8l-8,25.7c-2.7,8.7-3.3,15.4,0.6,21.4c3.2,5.6,8.1,8.2,16.1,8.2
	l142-1.2c14.1-0.1,26.8,2.1,38.7-9.3c6.9-6.5,10.1-12.9,12.6-21.2l4.9-15.8c2.5-7.9,1.9-13.6-1.6-19.6c-4.9-8.6-15.8-8.1-27.6-8.1
	L237.5,321l24.1-77.7l103.8-0.9c8.4-0.1,15.3-1.2,23-6.6c8.9-6.5,11.7-13.3,14.8-23.1l4.8-15.5c2.4-7.9,0.4-13.6-3.3-18.8
	c-6.2-8.2-17.2-8.5-22.5-8.5L256.9,171c-12.6,0.1-24.4,1.3-35.2,11.5c-7.7,7.6-9.7,15.1-12.7,24.9l-3.3,10.3l-114.9,0.8l5.2-16.7
	c8.4-27.2,16.5-46,38.8-68.8C172,95.6,224.3,87.8,259,87.6l169.1,0c28.1-0.2,46.7-0.3,67.9,9c-51.9-59-127.9-96.3-212.7-96.3
	C126.8,0.3,0,127.2,0,283.6c0,49.8,12.9,96.5,35.4,137.2C32.7,398.6,38.6,375.1,44,357.7"></path><path id="XMLID_1_" class="st0" d="M529.9,144.2c0.7,11.9-1.4,25.1-6,39.1l-3.6,11.7c-7.1,24.1-14.2,44.5-37.4,60.5
	c-20.4,14.1-52.2,23.3-57.7,23.8c6.2-0.5,37.8,8.4,49,17.7c18.1,15.3,13.1,40.2,7.5,58.3l-5,16.2c-9.9,32.1-19.7,51.4-52.9,77.5
	c-43.3,34.2-100.9,31-108.9,31.1l-186,0.5c-16,0.1-39-1.1-57.8-9.5c51.9,58.8,127.8,95.9,212.3,95.9
	c156.5,0,283.3-126.8,283.3-283.3C566.6,232.9,553.2,185.3,529.9,144.2"></path></svg><svg class="_2wd5LOFHgueu0IhrDVg4tR" version="1.1" x="0px" y="0px" viewBox="-269.9 316.9 438.7 211" xml:space="preserve"><path fill="#FFFFFF" d="M168.3,325.1c-2.5-6.2-10.6-9.8-16.7-7.4c-1.1,0.4-1.9,0.9-2.8,1.6c-11.3,7.9-37,26.3-78.4,56.3
	c-5.4,3.9-10.7,7.7-15.9,11.4h-312.6c-6.5,0-11.8,5-11.8,11.2v43.4c0,6.2,5.3,11.2,11.8,11.2H-5.3c3.9,3,10.4,7.3,18.4,12.5
	c9.5,6.3,21.3,14.1,33.8,23l34.6,25C90,519.5,96.2,524,99.2,526c3.2,2.2,8.4,2.6,12.9,1c4.3-1.5,7.3-4.6,8.4-8.6
	c2.4-8.2,13.3-49.9,23-87.6l6.6-25.4c8.8-33.8,17.1-65.8,18.7-73.3C169.4,329.9,169.2,327.4,168.3,325.1"></path><path fill="#004182" d="M-265.6,398.3v43.4c0,3.9,3.4,7,7.5,7h60.5v-57.4h-60.5C-262.2,391.3-265.6,394.4-265.6,398.3"></path><path fill="#004182" d="M-6.2,428.9l6.8-4.6c11.6-7.8,28.8-19.5,47.8-32.9h-242v57.4h184c-1.6-2.4-2.4-5.3-2.3-8.5
	C-11.6,435.6-9.3,431-6.2,428.9"></path><path fill="#A1BF36" d="M153.2,321.7c-0.7,0.3-1.2,0.6-2,1.1c-11.3,7.9-37,26.3-78.3,56.3c-27.4,19.8-54,37.9-69.8,48.6
	l-6.8,4.6c-1.7,1.2-3.6,4.3-3.7,8c-0.1,2.4,0.5,5.8,3.7,8.4c3.6,2.9,10.5,7.4,19.2,13.2c9.5,6.3,21.4,14.2,33.9,23.1L84,510
	c8.5,6.2,14.7,10.7,17.6,12.7c2.1,1.5,5.9,1.7,9.1,0.5c1.7-0.6,4.8-2.2,5.8-5.8c2.4-8.2,13.3-49.8,23-87.5l6.6-25.4
	c8.8-33.8,17-65.7,18.7-73.1c0.4-1.7,0.3-3.4-0.3-4.9C162.7,322.6,157.2,320.1,153.2,321.7"></path><path fill="#FFFFFF" d="M-218.3,419.9c4.5-1.5,7.7-5.1,7.7-10.4c0-1.3-0.7-4.6-3.1-6.6c-1.6-1.4-3.9-3-11.5-3.2
	c-1.6,0-6.3,0.1-6.3,0.1v0.3c1.3,1,2.8,2.7,3.5,4.7c0.7,0,1.8-0.1,2.9,0c3,0.2,4.3,0.7,5.7,1.8c1.4,1.1,2.1,2.9,2.1,4.6
	c0,2.3-1.1,4.6-4.4,6c-2.7,1.1-5.9,1.3-5.9,1.3v0.8c0,0,1.9,0.9,3.9,3.5c1.7,2.2,11.3,16.4,11.3,16.4h8
	C-204.5,439.1-217.3,421.2-218.3,419.9"></path><path fill="#FFFFFF" d="M-243.8,433.7h-4.5v-29c0.1,0,2,0,3.2,0c5,0,7.7,2.6,7.8,6.1c0,2.1-0.6,4.2-2.8,5.7
	c-1.8,1.2-4.3,1.6-4.3,1.6v0.9c0,0,3.5,0.5,5.2,1.3c3.3,1.5,4.2,3.9,4.3,7C-234.8,432.2-239.4,433.7-243.8,433.7 M-235.8,417.9
	c3.1-1.8,5-4.5,5-8.4c0-4.2-2.5-9.9-13.1-9.9c-5.1,0-10.8,0.2-10.8,0.2v39.3h9c11.5,0,17.5-4.2,17.5-12.2
	C-228.1,422.2-231.1,419-235.8,417.9"></path><path fill="#FFFFFF" d="M-165,421c-0.6,0-1.8,0-2.4,0.1v8.1c0.8,0.2,1.9,0.2,3.2,0.2c3.8,0,5.6-1.8,5.6-4.4
	C-158.6,422.1-161.2,421-165,421 M-164.1,409.7c-1.1,0-2.3,0.1-3.3,0.1v7.5c0.9,0.1,1.8,0.1,2.2,0.1c3.8,0,6.2-1.3,6.2-4.1
	C-159.1,411.2-160.3,409.7-164.1,409.7 M-164.2,433.5c-1.9,0-5.2,0-9-0.1v-27.6c2.6,0,6.5-0.1,10.2-0.1c7.1,0,10,2.6,10,6.8
	c0,2.8-1.6,5.1-4.5,6.2v0.1c3.3,0.8,5,3.2,5,6.2C-152.6,428.7-155.1,433.5-164.2,433.5"></path><path fill="#FFFFFF" d="M-135.4,416.1c-0.5-1.4-1.1-3.1-1.4-4.4h-0.1c-0.3,1.3-0.8,2.9-1.4,4.3l-3,7.8h8.7L-135.4,416.1z
	 M-129.1,433.4l-2-5.4h-11.5l-2,5.4h-5.7l10.5-27.6h6.7l10.4,27.6H-129.1z"></path><path fill="#FFFFFF" d="M-109.5,424.1v9.2h-5.7v-9.2l-9.7-18.4h6.3l4.1,7.9c0.8,1.6,1.5,3.2,2.2,5.1h0.1
	c0.7-1.9,1.6-3.7,2.5-5.4l4-7.7h6L-109.5,424.1z"></path><polygon fill="#FFFFFF" points="-96.1,433.4 -96.1,405.7 -79.9,405.7 -79.9,410.3 -90.4,410.3 -90.4,417 -80.4,417
	-80.4,421.4 -90.4,421.4 -90.4,428.8 -79.9,428.8 -79.9,433.4 "></polygon><path fill="#FFFFFF" d="M-64.8,410c-1,0-1.7,0-2.4,0.1v8c0.8,0.1,1.8,0.1,2.7,0.1c3,0,5-1.8,5-4.4
	C-59.6,411.3-61.6,410-64.8,410 M-59.1,433.4L-67,422h-0.3v11.4H-73v-27.6c2-0.1,5.6-0.2,9-0.2c6.6,0,10.4,2.6,10.4,7.7
	c0,4.5-3.1,7.2-7.5,7.9c0.6,0.7,1.4,1.8,2.2,3l6.9,9.2H-59.1z"></path><path fill="#FFFFFF" d="M-29.2,433.4l-9.5-15c-1.1-1.7-2.1-3.6-2.8-5.3h-0.1c0.1,1.5,0.2,3.2,0.2,5.8l0.1,14.5h-5.6v-27.6
	h7.7l9.3,14.7c1.1,1.7,2.1,3.5,3,5.4h0.1c-0.1-1.8-0.2-4.4-0.2-8l-0.1-12.2h5.6v27.6h-7.7V433.4z"></path><path fill="#FFFFFF" d="M104.5,409.5c1,0,3,0,4.1,1.6c0.7,1,1.1,2,0.6,3.4l-0.9,2.8c-0.6,1.8-1.1,3-2.7,4.2
	c-1.4,1-2.7,1.2-4.2,1.2l-19,0.2L78,437.1l19.4-0.2c2.2,0,4.1-0.1,5.1,1.5c0.6,1.1,0.7,2.1,0.3,3.6l-0.9,2.9c-0.5,1.5-1,2.7-2.3,3.9
	c-2.2,2.1-4.5,1.7-7.1,1.7l-26,0.2c-1.5,0-2.4-0.5-3-1.5c-0.7-1.1-0.6-2.3-0.1-3.9l1.5-4.7l-21.3,0.2l-1,3.1
	c-1.5,4.8-3.2,12.2,0.7,17.5c3.4,4.5,10.5,5,14.8,5l34.1-0.1c1.5,0,12,0.6,20-5.7c6.1-4.8,7.9-8.3,9.7-14.2l0.9-3
	c1-3.3,2-7.9-1.4-10.7c-2.1-1.7-7.8-3.3-9-3.2c1-0.1,6.8-1.8,10.6-4.4c4.3-2.9,5.6-6.7,6.9-11.1l0.7-2.1c2.3-7,1.2-13-4.4-15.6
	c-4.2-2-7.7-2-13.1-2h-31c-6.4,0-16,1.5-22.8,8.3c-4.1,4.2-5.6,7.6-7.1,12.6l-1,3.1l21.1-0.1l0.6-1.9c0.6-1.8,0.9-3.2,2.3-4.6
	c2-1.9,4.1-2.1,6.4-2.1L104.5,409.5z"></path></svg></a></div> <div class="_2Fxu_ZoMSKxs5OpqaGM7Hs"><div class="_3zxekTjJRY9xoQVZ-aWczd"><label>Hotline</label> 0800 / 800 3 800<br/><label>WhatsApp</label> 0174 / 33 43 900<br/><label>E-Mail</label> <a href="mailto:studio@bayern3.de">studio@bayern3.de</a></div></div> <div class="_3yInhuqPqLIcxwkuUHMO2v"><div class="_3LIbNYXch5i0LS19DBv-TR"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22%20-%20%22%20bei%20BAYERN%203.%20%23BAYERN3"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028
			c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236
			c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385
			c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239
			c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239
			c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344
			c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056
			c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344
			C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></a></div><div class="_1Pn4NtrowJFiJNPYV-Kqa-"><div><div class="YXFSrouKwIY4NwVNACTZd"><div class="o1WflzQ_6_1kHjatvD8gp"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto"></div></div><div class="lBR_WaqH_-oJbvrU-RrI_"><span class=""></span><span class="y3cPXZmhtDjJDwyeAO76w">Party-Hitmix 22-00</span><span class="_2GQfVn_308S_S_Jh2Ra8o2">bis 00:00 Uhr</span></div></div></div><div class="_5DOJeyvAsqbgZPaa_Y27K"><div class="_2Fj1pN_eC9GSf10af9r4_f"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto" class="_1AKTsu1aiy-nfwYLhQ364w"><div style="background-size:100% auto" class="_35sUxl7bibwIgZZAke6itu"></div></div><div class="QrPqOLuZWwSJNvPCTvxnc"><span>Tungevaag / Sick Individuals / Marv</span><span class="_3Oo2FSgW_SbPWdjrd9-n63">Miss you [Extended Mix]</span></div><div class="_1ICS-VIh_E3GdIPi0dLVXL"><span>23:15 Uhr</span><div class="_1r9KWPB6ASOWA5JTfN8aO0"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22Tungevaag%20%2F%20Sick%20Individuals%20%2F%20Marv%20-%20Miss%20you%20%5BExtended%20Mix%5D%22%20bei%20Bayern3.%20%23BAYERN3"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028
			c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236
			c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385
			c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239
			c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239
			c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344
			c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056
			c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344
			C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></a></div></div></div><div class="_2Fj1pN_eC9GSf10af9r4_f"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto" class="_1AKTsu1aiy-nfwYLhQ364w"><div style="background-size:100% auto" class="_35sUxl7bibwIgZZAke6itu"></div></div><div class="QrPqOLuZWwSJNvPCTvxnc"><span>The Notorious B.I.G.</span><span class="_3Oo2FSgW_SbPWdjrd9-n63">Hypnotize</span></div><div class="_1ICS-VIh_E3GdIPi0dLVXL"><span>23:11 Uhr</span><div class="_1r9KWPB6ASOWA5JTfN8aO0"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22The%20Notorious%20B.I.G.%20-%20Hypnotize%22%20bei%20Bayern3.%20%23BAYERN3"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028
			c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236
			c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385
			c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239
			c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239
			c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344
			c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056
			c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344
			C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></a></div></div></div><div class="_2Fj1pN_eC9GSf10af9r4_f"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto" class="_1AKTsu1aiy-nfwYLhQ364w"><div style="background-size:100% auto" class="_35sUxl7bibwIgZZAke6itu"></div></div><div class="QrPqOLuZWwSJNvPCTvxnc"><span>NOTD &amp; Felix Jaehn feat. Captain Cuts &amp; Georgia Ku</span><span class="_3Oo2FSgW_SbPWdjrd9-n63">So close</span></div><div class="_1ICS-VIh_E3GdIPi0dLVXL"><span>23:08 Uhr</span><div class="_1r9KWPB6ASOWA5JTfN8aO0"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22NOTD%20%26%20Felix%20Jaehn%20feat.%20Captain%20Cuts%20%26%20Georgia%20Ku%20-%20So%20close%22%20bei%20Bayern3.%20%23BAYERN3"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028
			c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236
			c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385
			c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239
			c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239
			c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344
			c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056
			c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344
			C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></a></div></div></div><div class="_2Fj1pN_eC9GSf10af9r4_f"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto" class="_1AKTsu1aiy-nfwYLhQ364w"><div style="background-size:100% auto" class="_35sUxl7bibwIgZZAke6itu"></div></div><div class="QrPqOLuZWwSJNvPCTvxnc"><span>Far East Movement feat. Cataracs &amp; Dev</span><span class="_3Oo2FSgW_SbPWdjrd9-n63">Like A G6</span></div><div class="_1ICS-VIh_E3GdIPi0dLVXL"><span>23:04 Uhr</span><div class="_1r9KWPB6ASOWA5JTfN8aO0"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22Far%20East%20Movement%20feat.%20Cataracs%20%26%20Dev%20-%20Like%20A%20G6%22%20bei%20Bayern3.%20%23BAYERN3"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028
			c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236
			c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385
			c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239
			c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239
			c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344
			c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056
			c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344
			C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></a></div></div></div><div class="_2Fj1pN_eC9GSf10af9r4_f"><div style="background-image:url(data:image/png;base64,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);background-size:100% auto" class="_1AKTsu1aiy-nfwYLhQ364w"><div style="background-image:url(https://br3-teapot.br.de/api/v1/cover/Z8002469101.jpg?width=500&amp;ratio=1&amp;noimage=1);background-size:100% auto" class="_35sUxl7bibwIgZZAke6itu"></div></div><div class="QrPqOLuZWwSJNvPCTvxnc"><span>Avicii feat. Aloe Blacc</span><span class="_3Oo2FSgW_SbPWdjrd9-n63">Wake Me Up!</span></div><div class="_1ICS-VIh_E3GdIPi0dLVXL"><span>22:56 Uhr</span><div class="_1r9KWPB6ASOWA5JTfN8aO0"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet?text=Ich%20h%C3%B6re%20%22Avicii%20feat.%20Aloe%20Blacc%20-%20Wake%20Me%20Up!%22%20bei%20Bayern3.%20%23BAYERN3"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="15.999" r="16.001"></circle><g><path fill="#FFFFFF" d="M20.48,20.474c-0.698,0-1.311,0.326-1.723,0.824l-5.255-4.271c0.16-0.308,0.26-0.654,0.26-1.028
			c0-0.374-0.1-0.719-0.26-1.029l5.255-4.27c0.413,0.5,1.025,0.823,1.723,0.823c1.234,0,2.236-1.001,2.236-2.236
			c0-1.236-1.002-2.238-2.236-2.238c-1.238,0-2.238,1.002-2.238,2.238c0,0.211,0.037,0.411,0.092,0.604l-5.397,4.385
			c-0.385-0.317-0.873-0.515-1.412-0.515c-1.234,0-2.236,1.003-2.236,2.237c0,1.235,1.002,2.239,2.236,2.239
			c0.54,0,1.027-0.199,1.412-0.517l5.397,4.386c-0.055,0.194-0.092,0.394-0.092,0.604c0,1.236,1,2.239,2.238,2.239
			c1.234,0,2.236-1.003,2.236-2.239C22.716,21.477,21.715,20.474,20.48,20.474z M20.48,7.943c0.74,0,1.342,0.602,1.342,1.344
			c0,0.739-0.602,1.342-1.342,1.342c-0.741,0-1.346-0.603-1.346-1.342C19.135,8.545,19.739,7.943,20.48,7.943z M20.48,24.056
			c-0.741,0-1.346-0.603-1.346-1.344c0-0.74,0.604-1.344,1.346-1.344c0.74,0,1.342,0.603,1.342,1.344
			C21.822,23.453,21.22,24.056,20.48,24.056z"></path></g></g></svg></a></div></div></div><div class="pu072eKekjsT_z_Hwctl9"><span class="ue_6y3xPQM0s5MjTP1K3U">mehr</span></div><div class="_2SQHuQra0xmo75RY8FC3Jy"><a target="blank" href="https://www.br.de/radio/bayern-3/bayern-3-playlist-musiktitel-recherche/"><span>Song-Finder - Was lief wann?</span></a></div></div></div><div class="_2jJP-h-yFxFAIHggprvlhD"><canvas width="85" height="48"></canvas></div></div> <div class="_2FnyGqmc6Hl6kZpFid9XJY"><div class="_22lmlyfBnEJDpzp8UrYssO"><button title="Radio Player starten" class="_1978IEhIszaDwZOCz4SZXr"><svg class="_3pINZp3bjhBiZa7YZKZUi-" version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle opacity="0.8" fill="#FFFFFF" cx="16" cy="15.999" r="16"></circle><path fill="#3C3C3B" d="M21.776,15.55l-8.634-5.593c-0.165-0.108-0.375-0.114-0.547-0.022c-0.171,0.094-0.28,0.275-0.28,0.471
		v11.185c0,0.198,0.109,0.379,0.28,0.472c0.079,0.043,0.168,0.065,0.256,0.065c0.101,0,0.203-0.028,0.291-0.086l8.634-5.593
		c0.153-0.099,0.244-0.269,0.244-0.45S21.928,15.649,21.776,15.55z"></path></g></svg></button></div><a class="_2EN256ShisI-Pu4iL6-yy" href="/webcam"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16" cy="16.001" r="16"></circle><path fill="#FFFFFF" d="M23.841,14.76c0-4.323-3.518-7.84-7.84-7.84c-4.323,0-7.842,3.516-7.842,7.84
		c0,4.132,3.217,7.52,7.277,7.811v1.38h-2.799c-0.312,0-0.564,0.251-0.564,0.564c0,0.311,0.252,0.564,0.564,0.564h6.772
		c0.314,0,0.564-0.253,0.564-0.564c0-0.313-0.25-0.564-0.564-0.564h-2.843v-1.38C20.624,22.28,23.841,18.891,23.841,14.76z
		 M16.002,21.471c-3.702,0-6.713-3.011-6.713-6.711c0-3.7,3.011-6.711,6.713-6.711c3.699,0,6.711,3.011,6.711,6.711
		C22.713,18.46,19.701,21.471,16.002,21.471z M16.023,11.653c-1.816,0-3.297,1.48-3.297,3.297c0,1.817,1.481,3.297,3.297,3.297
		c1.819,0,3.298-1.48,3.298-3.297C19.321,13.133,17.842,11.653,16.023,11.653z M16.918,14.531c-0.493,0-0.895-0.402-0.895-0.895
		c0-0.494,0.402-0.896,0.895-0.896c0.494,0,0.896,0.402,0.896,0.896C17.814,14.129,17.412,14.531,16.918,14.531z"></path></g></svg></a><div class="wBuFrCnKtt92EA5b3B5bE"><button title="Navigation öffnen/schließen"><svg class="_2wlm8OQfuG3wupPdZ1fLjq" version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="15.999" cy="16" r="15.999"></circle><path fill="#FFFFFF" d="M10.777,11.169h10.447c0.282,0,0.509-0.227,0.509-0.51c0-0.281-0.227-0.509-0.509-0.509H10.777
		c-0.282,0-0.509,0.228-0.509,0.509C10.268,10.942,10.495,11.169,10.777,11.169z M21.223,15.331H10.777
		c-0.282,0-0.509,0.229-0.509,0.51c0,0.283,0.227,0.511,0.509,0.511h10.447c0.282,0,0.509-0.228,0.509-0.511
		C21.732,15.56,21.505,15.331,21.223,15.331z M21.223,20.83H10.777c-0.282,0-0.509,0.228-0.509,0.51c0,0.283,0.227,0.51,0.509,0.51
		h10.447c0.282,0,0.509-0.227,0.509-0.51C21.732,21.058,21.505,20.83,21.223,20.83z"></path></g></svg></button><div class="_3wsPKimogzLHzWQeUbxUWQ"><nav class=""><ul><li><a href="/jetzt-auch-als-kochbuch">Was koch ich heute</a></li><li><a href="/r/wofuer-ist-eigentlich">Wofür ist eigentlich...</a></li><li><a href="/bayern3-playlist">Songfinder/Playlist</a></li><li><a href="/r/storys">Storys</a></li><li><a href="/r/podcasts">Podcasts</a></li><li><a href="/r/team_sendungen">Team &amp; Sendungen</a></li><li><a href="/r/kontakt_community">Kontakt &amp; Community</a></li><li><a href="/nachrichten">Nachrichten</a></li><li><a href="/wetter">BAYERN-Wetter</a></li><li><a href="/verkehr">Verkehr</a></li></ul></nav></div></div></div></div></div><div class="tTG_HJJsgMZKu2IAX5sYk"><div><div class="_3yDn9htm2VRFFNkeGcJAnf"><div class="_1QZjGSTVC5bwENtYs_Lkch"><div class="_3lvi99xeFnMrljN6CgOCul aspectRatio"></div><div class="_2tYePlAd9VROOyfDKBmToK"><div style="background-image:url(https://img.br.de/0768665e-1985-4a4a-af64-0f760cf4f3aa.jpeg?w=32)" class="_1WIOqokJ8fSxKh30IreQdQ"></div><div class="_3QEUvKNnyFz3E7iIRiow7z" role="img" aria-label="" title=""></div></div></div><div class="titleBox"><div class="_1kOK_uXUzuH-ThwZYDr-mc"><h2 class="_3QHvfPPBtfG1smf-_0HoPU">Eure Lieblingshits und die geilsten Events</h2><h1 class="_3Spd1oc_pNx76wZ3cuRpul">Darum liebt ihr BAYERN 3</h1></div></div></div><div class="container"><main class=""><div class="_3hYk1yUhS_BLUQibiiTKks"><div class="_1b8e8XQ6yvVgtEk3TwF1gg"><div class="_1MThSs7N7gbHc5mcuu9vxE"><a href="https://www.facebook.com/sharer.php?u=" target="_blank" rel="noopener noreferrer"><svg class="gqVOAp0JfH5xDmyNJUKnh" version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16" cy="16.001" r="16"></circle><path fill="#FFFFFF" d="M17.23,11.352c0-0.648,0.428-0.798,0.733-0.798c0.3,0,1.853,0,1.853,0V7.709l-2.554-0.01
		c-2.836,0-3.479,2.123-3.479,3.48v1.896h-1.639v2.931h1.639c0,3.761,0,8.294,0,8.294h3.448c0,0,0-4.576,0-8.294h2.327l0.301-2.931
		H17.23V11.352z"></path></g></svg></a><a href="https://twitter.com/intent/tweet?text=&amp;url=" target="_blank" rel="noopener noreferrer"><svg class="gqVOAp0JfH5xDmyNJUKnh" version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="15.999" cy="16.001" r="15.999"></circle><path fill="#FFFFFF" d="M23.267,9.977c-0.61,0.363-1.285,0.625-2.005,0.767c-0.575-0.613-1.395-0.997-2.303-0.997
		c-1.745,0-3.158,1.414-3.158,3.157c0,0.247,0.029,0.488,0.082,0.721c-2.624-0.132-4.949-1.389-6.507-3.299
		c-0.271,0.466-0.427,1.008-0.427,1.587c0,1.095,0.558,2.061,1.405,2.626c-0.518-0.017-1.004-0.158-1.429-0.394
		c-0.002,0.013-0.002,0.026-0.002,0.039c0,1.531,1.089,2.804,2.533,3.097c-0.265,0.072-0.545,0.11-0.831,0.11
		c-0.205,0-0.401-0.02-0.595-0.057c0.403,1.254,1.567,2.167,2.949,2.193c-1.081,0.847-2.441,1.35-3.919,1.35
		c-0.256,0-0.507-0.014-0.753-0.042c1.397,0.895,3.055,1.417,4.838,1.417c5.807,0,8.982-4.809,8.982-8.981
		c0-0.138-0.004-0.275-0.008-0.409c0.614-0.444,1.152-1.001,1.573-1.634c-0.565,0.251-1.174,0.42-1.814,0.497
		C22.53,11.334,23.032,10.716,23.267,9.977z"></path></g></svg></a><a href="mailto:?subject=&amp;body= " target="_blank" rel="noopener noreferrer"><svg class="gqVOAp0JfH5xDmyNJUKnh" version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16.001" cy="16" r="16.001"></circle><path fill="#FFFFFF" d="M23.462,10.352H8.539c-0.286,0-0.515,0.229-0.515,0.515v10.267c0,0.284,0.229,0.515,0.515,0.515h14.923
		c0.285,0,0.515-0.231,0.515-0.515V10.867C23.976,10.581,23.746,10.352,23.462,10.352z M16.007,16.733l-6.1-5.35h12.188
		L16.007,16.733z M13.609,16.001l-4.555,3.996v-7.993L13.609,16.001z M14.391,16.687l1.274,1.119
		c0.098,0.084,0.22,0.127,0.341,0.127c0.12,0,0.243-0.043,0.339-0.129l1.274-1.117l4.475,3.932H9.908L14.391,16.687z M18.4,16.001
		l4.546-3.997v7.991L18.4,16.001z"></path></g></svg></a><a href="whatsapp://send?text=%20" target="_blank" rel="noopener noreferrer"><svg class="gqVOAp0JfH5xDmyNJUKnh _1GQG2k2BxHkQTpu48nINiI" version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle fill="#A1BF36" cx="16" cy="16.001" r="16"></circle><g><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M21.97,9.997c-1.584-1.586-3.691-2.458-5.934-2.458
			c-4.622,0-8.386,3.761-8.388,8.385c0,1.477,0.385,2.92,1.12,4.191l-1.19,4.346l4.447-1.167c1.226,0.668,2.604,1.021,4.008,1.021
			h0.003l0,0c4.624,0,8.387-3.761,8.388-8.386C24.426,13.69,23.553,11.583,21.97,9.997 M16.036,22.898h-0.002
			c-1.251,0-2.479-0.336-3.549-0.97l-0.254-0.153l-2.639,0.693l0.704-2.571l-0.165-0.265c-0.698-1.108-1.067-2.393-1.065-3.708
			c0-3.843,3.128-6.969,6.973-6.969c1.861,0,3.613,0.728,4.93,2.043c1.316,1.319,2.039,3.069,2.039,4.931
			C23.006,19.771,19.879,22.898,16.036,22.898 M19.86,17.678c-0.209-0.103-1.239-0.61-1.431-0.682
			c-0.193-0.07-0.334-0.105-0.472,0.105c-0.14,0.211-0.542,0.684-0.663,0.823c-0.122,0.139-0.244,0.156-0.454,0.053
			c-0.209-0.106-0.884-0.327-1.686-1.041c-0.622-0.557-1.044-1.242-1.165-1.452c-0.123-0.209-0.013-0.323,0.091-0.427
			c0.095-0.094,0.209-0.244,0.314-0.367c0.105-0.123,0.141-0.21,0.21-0.35c0.07-0.14,0.035-0.262-0.018-0.367
			c-0.052-0.105-0.471-1.137-0.646-1.555c-0.171-0.409-0.343-0.353-0.472-0.36c-0.122-0.006-0.261-0.007-0.402-0.007
			c-0.14,0-0.365,0.052-0.559,0.261c-0.193,0.21-0.734,0.717-0.734,1.748c0,1.032,0.752,2.029,0.857,2.168
			c0.104,0.141,1.477,2.256,3.579,3.164c0.501,0.216,0.892,0.343,1.195,0.441c0.502,0.16,0.96,0.136,1.32,0.083
			c0.403-0.06,1.241-0.507,1.415-0.997c0.174-0.489,0.174-0.908,0.123-0.996C20.21,17.835,20.07,17.785,19.86,17.678"></path></g></g></svg></a></div><div class="abSAIrbJ-3jP_jVTWYtsg"><p class="sGCwEITQVpDD7c2URfTBn">Bild: BAYERN 3 / Michael Pustal</p><time class="_3fnro-2XlsPSvCU9f6Rrc1">16.04.2021</time></div></div><div class="_25RclpK2LCjfEyUrZCphNP"><p>Danke, dass wir mit euch gemeinsam durch diese herausfordernden Zeiten gehen dürfen. Für euch machen wir jeden Tag Programm. 24 Stunden am Tag. 365 Tage im Jahr. Immer live. Für ganz Bayern. Mit euren Lieblingshits und den geilsten Events. Darum liebt ihr BAYERN 3.</p></div></div><div data-class="mediaPlayer" class="_1nNr8BB3c51zLga0MrLT7B"><div data-class="videoPlayer" class="_3u-0vo9nFyaKl2qH4_n9X9"><div class="_2tYePlAd9VROOyfDKBmToK"><div style="background-image:url(https://img.br.de/e2799669-e3a2-4196-9a48-54746d0f546c.jpeg?w=32)" class="_1WIOqokJ8fSxKh30IreQdQ"></div><div class="_3QEUvKNnyFz3E7iIRiow7z" role="img"></div></div><div class="_3lvi99xeFnMrljN6CgOCul"></div></div><div class="titleBox _2ubvCflDrs1sPIAfZxPBi2"><div class="_36tm2oXFP0omK_Bkxo8_0F"><div class="_1Fj4pjUH37JjKdsmm8uKGt"><div class="_3fHgstBcRTf9UreIun-gtu">(c) BAYERN 3</div><h3 class="_3Spd1oc_pNx76wZ3cuRpul">Darum liebt ihr BAYERN 3</h3></div><div data-class="buttons" class="_1V_HxUlGZcwirO_pMD_Stv"><button title="Player starten"><svg class="_3-hsYAUFRiWc3tV_XJwyiP _3wUB8h9_1vpqKHUL4flSJP _2qL40YZGvLwSApSJfduAeJ" version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle opacity="0.8" fill="#FFFFFF" cx="16" cy="15.999" r="16"></circle><path fill="#3C3C3B" d="M21.776,15.55l-8.634-5.593c-0.165-0.108-0.375-0.114-0.547-0.022c-0.171,0.094-0.28,0.275-0.28,0.471
		v11.185c0,0.198,0.109,0.379,0.28,0.472c0.079,0.043,0.168,0.065,0.256,0.065c0.101,0,0.203-0.028,0.291-0.086l8.634-5.593
		c0.153-0.099,0.244-0.269,0.244-0.45S21.928,15.649,21.776,15.55z"></path></g></svg></button></div></div></div></div><div class="_2p_NbAl02tbdjsIkTj0v0s"><p><b>80.000 Menschen beim BAYERN 3 Dorffest. Das werden wir nie vergessen! Und ihr auch nicht. Was eine Party!</b></p></div><div data-class="mediaPlayer" class="_1nNr8BB3c51zLga0MrLT7B"><div data-class="videoPlayer" class="_3u-0vo9nFyaKl2qH4_n9X9"><div class="_2tYePlAd9VROOyfDKBmToK"><div style="background-image:url(https://img.br.de/1e064763-099f-4d12-ab12-2a88d5e60c0f.jpeg?w=32)" class="_1WIOqokJ8fSxKh30IreQdQ"></div><div class="_3QEUvKNnyFz3E7iIRiow7z" role="img"></div></div><div class="_3lvi99xeFnMrljN6CgOCul"></div></div><div class="titleBox _2ubvCflDrs1sPIAfZxPBi2"><div class="_36tm2oXFP0omK_Bkxo8_0F"><div class="_1Fj4pjUH37JjKdsmm8uKGt"><div class="_3fHgstBcRTf9UreIun-gtu">YouTube/RadioBAYERN3</div><h3 class="_3Spd1oc_pNx76wZ3cuRpul">Rekord! 80.000 feiern 10 Jahre BAYERN 3 Dorffest in Treuchtlingen-Bubenheim (2018)</h3></div><div data-class="buttons" class="_1V_HxUlGZcwirO_pMD_Stv"><button title="Player starten"><svg class="_3-hsYAUFRiWc3tV_XJwyiP _3wUB8h9_1vpqKHUL4flSJP _2qL40YZGvLwSApSJfduAeJ" version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle opacity="0.8" fill="#FFFFFF" cx="16" cy="15.999" r="16"></circle><path fill="#3C3C3B" d="M21.776,15.55l-8.634-5.593c-0.165-0.108-0.375-0.114-0.547-0.022c-0.171,0.094-0.28,0.275-0.28,0.471
		v11.185c0,0.198,0.109,0.379,0.28,0.472c0.079,0.043,0.168,0.065,0.256,0.065c0.101,0,0.203-0.028,0.291-0.086l8.634-5.593
		c0.153-0.099,0.244-0.269,0.244-0.45S21.928,15.649,21.776,15.55z"></path></g></svg></button></div></div></div></div><div class="_2p_NbAl02tbdjsIkTj0v0s"><p><b>Ohne euch wäre die BAYERN 3 Aktion "Gaffen geht gar nicht!" niemals so groß geworden. Ihr habt euch stark gemacht gegen Sensationsgier und setzt euch für mehr Sicherheit auf den Straßen ein.</b></p></div><div class="eVf9021XP5w6rH3nv7ZcU"><div class=""><div class="_1jVugMid6No7OQtPFqNQqt"><div class="_1hbJuQ8V3RROOgENIcOf2q"><div class="_1npI1FI_jCxPyf2rTzjApd"><div class="_1E5iXHStCpWKXFP79mJQ8g"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><title>facebook</title><path d="M60.71,50h-7V75H43.32V50H38.38V41.19h4.94V35.48C43.32,31.39,45.26,25,53.8,25l7.69,0V33.6H55.91A2.11,2.11,0,0,0,53.7,36v5.19h7.92Z"></path></svg></div><div><p>Ich möchte eingebundene <!-- -->Facebook-Posts und Videos<!-- --> auf Bayern3.de sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.)<!-- --> an Facebook<!-- --> übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft auf der Seite Datenschutz durch Anklicken des Opt-Out-Buttons geändert werden.</p><div class="_3lI0UqFTQCZo8keRa0vlpm"><span class="_3tuJsHeu_qwXT3lTw26o9m">Anzeige erlauben</span><div style="display:flex;width:52px;align-items:center;justify-content:flex-start;position:relative;cursor:pointer;background-color:transparent;border:0;padding:0;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:transparent"><div style="width:51px;height:31px;padding:0;border-radius:26px;display:flex;align-items:center;justify-content:center;background-color:rgb(65,66,68)"><div style="font-size:11px;display:flex;align-items:center;justify-content:center;font-family:&#x27;Helvetica Neue&#x27;, Helvetica, sans-serif;position:relative;color:#FAFAFA;margin-top:auto;margin-bottom:auto;line-height:0;opacity:0;width:26px;height:20px;left:4px"></div><div style="font-size:11px;display:flex;align-items:center;justify-content:center;font-family:&#x27;Helvetica Neue&#x27;, Helvetica, sans-serif;position:relative;color:rgba(255,255,255,0.6);bottom:0px;margin-top:auto;margin-bottom:auto;padding-right:5px;line-height:0;width:26px;height:20px;opacity:1"></div></div><div style="position:absolute;height:100%;top:0;left:0;display:flex;flex:1;align-self:stretch;align-items:center;justify-content:flex-start"><div style="width:29px;height:29px;display:flex;align-self:center;box-shadow:0 0 0 1px rgba(0,0,0,0.3);border-radius:50%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;background-color:rgb(250,250,250);position:relative;left:1px"></div></div><input type="checkbox" style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px" value="false"/></div></div></div></div></div></div></div><div><div class="fb-video" data-href="https://www.facebook.com/138803576142459/videos/753930428456855" data-allowfullscreen="true"></div></div></div><div class="_2p_NbAl02tbdjsIkTj0v0s"><p><b>Die Fitness-Studios sind dicht? Ihr macht jede Woche Sport mit BAYERN 3 Moderatorin Jacqueline Belle bei Instagram - und liebt unsere Workouts!</b></p></div><div class="eVf9021XP5w6rH3nv7ZcU"><div class=""><div class="_1jVugMid6No7OQtPFqNQqt"><div class="_1hbJuQ8V3RROOgENIcOf2q"><div class="_1npI1FI_jCxPyf2rTzjApd"><div class="_1E5iXHStCpWKXFP79mJQ8g"><svg id="Ebene_1" data-name="Ebene 1" viewBox="0 0 100 100"><title>extern</title><path d="M70.38,27.67H55.81a2,2,0,0,0-1.34.61,1.93,1.93,0,0,0-.54,1.39,2,2,0,0,0,1.92,1.9h9.82L47.18,50.06a1.94,1.94,0,0,0,1.38,3.32,2,2,0,0,0,1.38-.56L68.43,34.33v9.85a2,2,0,0,0,.6,1.35,1.87,1.87,0,0,0,1.4.54,2,2,0,0,0,1.9-1.91V29.62A2,2,0,0,0,70.38,27.67Z"></path><path d="M63.71,46.92a2.11,2.11,0,0,0-2.1,2.1V68.14H31.86V38.39H51a2.1,2.1,0,0,0,2.16-2,2.09,2.09,0,0,0-2.06-2.14H29.77a2.11,2.11,0,0,0-2.1,2.09V70.23a2.1,2.1,0,0,0,2.1,2.1H63.71a2.1,2.1,0,0,0,2.1-2.1V49A2.1,2.1,0,0,0,63.71,46.92Z"></path></svg></div><div><p>Ich möchte eingebundene <!-- -->Inhalte<!-- --> auf Bayern3.de sehen. Hierbei werden personenbezogene Daten (IP-Adresse o.ä.)<!-- --> übertragen. Diese Einstellung kann jederzeit mit Wirkung für die Zukunft auf der Seite Datenschutz durch Anklicken des Opt-Out-Buttons geändert werden.</p><div class="_3lI0UqFTQCZo8keRa0vlpm"><span class="_3tuJsHeu_qwXT3lTw26o9m">Anzeige erlauben</span><div style="display:flex;width:52px;align-items:center;justify-content:flex-start;position:relative;cursor:pointer;background-color:transparent;border:0;padding:0;-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-tap-highlight-color:transparent"><div style="width:51px;height:31px;padding:0;border-radius:26px;display:flex;align-items:center;justify-content:center;background-color:rgb(65,66,68)"><div style="font-size:11px;display:flex;align-items:center;justify-content:center;font-family:&#x27;Helvetica Neue&#x27;, Helvetica, sans-serif;position:relative;color:#FAFAFA;margin-top:auto;margin-bottom:auto;line-height:0;opacity:0;width:26px;height:20px;left:4px"></div><div style="font-size:11px;display:flex;align-items:center;justify-content:center;font-family:&#x27;Helvetica Neue&#x27;, Helvetica, sans-serif;position:relative;color:rgba(255,255,255,0.6);bottom:0px;margin-top:auto;margin-bottom:auto;padding-right:5px;line-height:0;width:26px;height:20px;opacity:1"></div></div><div style="position:absolute;height:100%;top:0;left:0;display:flex;flex:1;align-self:stretch;align-items:center;justify-content:flex-start"><div style="width:29px;height:29px;display:flex;align-self:center;box-shadow:0 0 0 1px rgba(0,0,0,0.3);border-radius:50%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;background-color:rgb(250,250,250);position:relative;left:1px"></div></div><input type="checkbox" style="border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px" value="false"/></div></div></div></div></div></div></div></div><div class="_2p_NbAl02tbdjsIkTj0v0s"><p><b>Ihr habt ein Problem? Gebt uns Bescheid! Wir helfen euch, wo wir können. BAYERN 3 Frühaufdreher Sebastian Winkler kümmert sich um die kleinen Dinge - <a href="https://www.bayern3.de/neuperlach-muenchen-kinder-tagesstaette-weihnachten-tannenbaum-">wie einen Christbaum</a>...</b></p></div><div class="_3yDn9htm2VRFFNkeGcJAnf"><div class="_1QZjGSTVC5bwENtYs_Lkch"><div class="_3lvi99xeFnMrljN6CgOCul aspectRatio"></div><div class="_2tYePlAd9VROOyfDKBmToK"><div style="background-image:url(https://img.br.de/807f7b39-e357-4355-83b1-ac4b5bc9bc57.jpeg?w=32)" class="_1WIOqokJ8fSxKh30IreQdQ"></div><div class="_3QEUvKNnyFz3E7iIRiow7z" role="img" aria-label="" title=""></div></div></div></div><div class="_2p_NbAl02tbdjsIkTj0v0s"><p><b>... und manchmal gehen eure Geschichten unter die Haut gehen - wie die vom <a href="https://www.bayern3.de/paul-bfvek-unterfranken-krankheit-geburt-sternstunden-update">kleinen Paul, der unbedingt eine neue Niere gebraucht hat</a>!</b></p></div><div data-class="mediaPlayer" class="_1nNr8BB3c51zLga0MrLT7B"><div data-class="videoPlayer" class="_3u-0vo9nFyaKl2qH4_n9X9"><div class="_2tYePlAd9VROOyfDKBmToK"><div style="background-image:url(https://img.br.de/03cf7509-cb49-43ca-947c-7f858720d55d.jpeg?w=32)" class="_1WIOqokJ8fSxKh30IreQdQ"></div><div class="_3QEUvKNnyFz3E7iIRiow7z" role="img"></div></div><div class="_3lvi99xeFnMrljN6CgOCul"></div></div><div class="titleBox _2ubvCflDrs1sPIAfZxPBi2"><div class="_36tm2oXFP0omK_Bkxo8_0F"><div class="_1Fj4pjUH37JjKdsmm8uKGt"><div class="_3fHgstBcRTf9UreIun-gtu">YouTube/RadioBAYERN3</div><h3 class="_3Spd1oc_pNx76wZ3cuRpul">Der Kampf vom kleinen Paul ums Überleben</h3></div><div data-class="buttons" class="_1V_HxUlGZcwirO_pMD_Stv"><button title="Player starten"><svg class="_3-hsYAUFRiWc3tV_XJwyiP _3wUB8h9_1vpqKHUL4flSJP _2qL40YZGvLwSApSJfduAeJ" version="1.1" x="0px" y="0px" viewBox="0 0 32 32" enable-background="new 0 0 32 32" xml:space="preserve"><g><circle opacity="0.8" fill="#FFFFFF" cx="16" cy="15.999" r="16"></circle><path fill="#3C3C3B" d="M21.776,15.55l-8.634-5.593c-0.165-0.108-0.375-0.114-0.547-0.022c-0.171,0.094-0.28,0.275-0.28,0.471
		v11.185c0,0.198,0.109,0.379,0.28,0.472c0.079,0.043,0.168,0.065,0.256,0.065c0.101,0,0.203-0.028,0.291-0.086l8.634-5.593
		c0.153-0.099,0.244-0.269,0.244-0.45S21.928,15.649,21.776,15.55z"></path></g></svg></button></div></div></div></div><div class="_2p_NbAl02tbdjsIkTj0v0s"><p><b>Danke, dass ihr uns so vertraut, uns immer wieder Feedback gebt und wir für euch da sein dürfen! &lt;3&nbsp;</b></p><p><b>Wir sind deins. ARD<br></b></p></div><div class="_2xae_MWrsGYRvoKY3cZyNd" data-class="summary"><h3>Kurzzusammenfassung</h3><div class="_2MPBMIIvZew2Moa4aAHpOq"><p>Danke, dass wir mit euch gemeinsam durch diese herausfordernden Zeiten gehen dürfen. Für euch machen wir jeden Tag Programm. 24 Stunden am Tag. 365 Tage im Jahr. Immer live. Für ganz Bayern. Mit euren Lieblingshits und den geilsten Events. Darum liebt ihr BAYERN 3.</p></div></div></main><aside id="sidebar"></aside><aside id="recommendations"><div class="_3cD5DScbkziPOvuLqF7r0k"><a class="_1cJ0UxboLiFI-c82vszuCp _3mvkBPScqvKIUdfapVpi5m _2g4f5CFtx6bPKk3OKTCKZu" href="/die-samstags-crasher"><div class="_2tYePlAd9VROOyfDKBmToK"><div style="background-image:url(https://img.br.de/1b1c4805-f0b5-485b-a56c-e6d393e4407c.jpeg?w=32)" class="_1WIOqokJ8fSxKh30IreQdQ"></div><div class="_3QEUvKNnyFz3E7iIRiow7z" role="img" aria-label="Die SamstagsCrasher - der Wahnsinn der Woche" title="Die SamstagsCrasher - der Wahnsinn der Woche"></div></div><div class="_1HnfsSDQhJZ_E24Uwh1oBS"><div class="_2IB8FVYsjkPvHM7jGVcv1N"><div class="_1Mbz3sOO9Mcose57YuEeS9"><h3>NEU in BAYERN 3</h3><h2>Die SamstagsCrasher - der Wahnsinn der Woche</h2></div></div></div></a><a class="_1cJ0UxboLiFI-c82vszuCp _3mvkBPScqvKIUdfapVpi5m _2g4f5CFtx6bPKk3OKTCKZu" href="/freundschaft-plus"><div class="_2tYePlAd9VROOyfDKBmToK"><div style="background-image:url(https://img.br.de/188a7bcc-f48b-4079-adc3-a5cd485c92b2.png?w=32)" class="_1WIOqokJ8fSxKh30IreQdQ"></div><div class="_3QEUvKNnyFz3E7iIRiow7z" role="img" aria-label="FREUNDSCHAFT PLUS: Liebe, Sex und Beziehungen aller Art" title="FREUNDSCHAFT PLUS: Liebe, Sex und Beziehungen aller Art"></div></div><div class="_1HnfsSDQhJZ_E24Uwh1oBS"><div class="_2IB8FVYsjkPvHM7jGVcv1N"><div class="_1Mbz3sOO9Mcose57YuEeS9"><h3>Der BAYERN 3 Podcast mit Corinna Theil und Christin Balogh</h3><h2>FREUNDSCHAFT PLUS: Liebe, Sex und Beziehungen aller Art</h2></div></div></div></a><a class="_1cJ0UxboLiFI-c82vszuCp _3mvkBPScqvKIUdfapVpi5m _2g4f5CFtx6bPKk3OKTCKZu" href="/harry-g"><div class="_2tYePlAd9VROOyfDKBmToK"><div style="background-image:url(https://img.br.de/740a315c-09e2-46d9-b804-1e84fd451d38.jpeg?w=32)" class="_1WIOqokJ8fSxKh30IreQdQ"></div><div class="_3QEUvKNnyFz3E7iIRiow7z" role="img" aria-label="Das Diss-Like der Woche – mit Harry G!" title="Das Diss-Like der Woche – mit Harry G!"></div></div><div class="_1HnfsSDQhJZ_E24Uwh1oBS"><div class="_2IB8FVYsjkPvHM7jGVcv1N"><div class="_1Mbz3sOO9Mcose57YuEeS9"><h3>Comedy in BAYERN 3</h3><h2>Das Diss-Like der Woche – mit Harry G!</h2></div></div></div></a><a class="_1cJ0UxboLiFI-c82vszuCp _3mvkBPScqvKIUdfapVpi5m _2g4f5CFtx6bPKk3OKTCKZu" href="/spotify-playlist-neue-tracks-charts"><div class="_2tYePlAd9VROOyfDKBmToK"><div style="background-image:url(https://img.br.de/0e546479-3906-4f4d-aea5-3bb6ed38f7a3.jpeg?w=32)" class="_1WIOqokJ8fSxKh30IreQdQ"></div><div class="_3QEUvKNnyFz3E7iIRiow7z" role="img" aria-label="Ganz fresh: Wincent Weiss, Iann Dior, SuperM" title="Ganz fresh: Wincent Weiss, Iann Dior, SuperM"></div></div><div class="_1HnfsSDQhJZ_E24Uwh1oBS"><div class="_2IB8FVYsjkPvHM7jGVcv1N"><div class="_1Mbz3sOO9Mcose57YuEeS9"><h3>BAYERN 3 Spotify-Liste</h3><h2>Ganz fresh: Wincent Weiss, Iann Dior, SuperM</h2></div></div></div></a></div></aside></div></div></div><footer class="_1UanCUmvXRfLpPh9gyaH-g"><div class="container"><div class="_1jUdub0c1Z2wsub6zaMuop"><div data-class="col" class="_1Lw4P04kXVcCIcaO1RhoZU"><h4>Bayerischer Rundfunk</h4><ul><li><a target="_blank" rel="noopener noreferrer" href="https://www.br.de/unternehmen/inhalt/organisation/bayerischer-rundfunk-kontakt-telefon-adressen-v2-100.html"><p>Kontakt</p></a></li><li><a href="/impressum"><p>Impressum</p></a></li><li><a href="/credits"><p>Credits</p></a></li><li><a href="/datenschutz"><p>Datenschutz</p></a></li></ul></div><div data-class="col" class="_1Lw4P04kXVcCIcaO1RhoZU"><h4>Service</h4><ul><li><a target="_blank" rel="noopener noreferrer" href="https://www.br.de/service/suche/hilfe/index.html"><p>Hilfe</p></a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.br.de/service/suche/inhaltsverzeichnis/index.html"><p>Inhalt</p></a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.br.de/service/abo-downloads/newsletter/newsletter112.html"><p>Newsletter</p></a></li></ul></div><div data-class="col" class="_1Lw4P04kXVcCIcaO1RhoZU"><h4>Medien</h4><ul><li><a target="_blank" rel="noopener noreferrer" href="https://www.br.de/mediathek/"><p>Alle BR Videos</p></a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.br.de/radio/index.html"><p>Alle BR Audios</p></a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.br.de/mediathek/podcast/sender/bayern-3"><p>Podcast</p></a></li></ul></div><div data-class="col" class="_1Lw4P04kXVcCIcaO1RhoZU"><h4>Plattformen</h4><ul><li><a target="_blank" rel="noopener noreferrer" href="https://www.br.de/service/abo-downloads/mobil100.html"><p>Mobil</p></a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.br.de/extra/webspecials/index.html"><p>Webspecials</p></a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.br.de/unternehmen/inhalt/social-media-soziale-netzwerke-100.html"><p>Social Network</p></a></li></ul></div><div data-class="col" class="_1Lw4P04kXVcCIcaO1RhoZU"><a href="https://www.br.de"><h4 data-class="br-icon" class="_3G_QtfA6lN6zSK-aXkJdI5 NoE8ejk4Wn7o8znVUGbV6"><svg version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 566.9 392.2" xml:space="preserve"><path id="path10" class="st0" d="M496,10.4c-33.4,0-60.5,27.1-60.5,60.5
	c0,33.4,27.1,60.6,60.5,60.6c33.4,0,60.6-27.1,60.6-60.6C556.5,37.5,529.4,10.4,496,10.4L496,10.4z M524.5,99.7v-71L453,54.3v17.7
	l23.7-8.6v53.4L524.5,99.7L524.5,99.7z M496,0c39.2,0,71,31.8,71,70.9c0,39.2-31.7,71-71,71c-39.2,0-70.9-31.8-70.9-71
	C425,31.8,456.8,0,496,0L496,0L496,0z M333.6,214.6c41.4-14.3,71.1-47.4,71.1-96.4c0-12.3-6.2-42.1-28.8-61.4
	C361,44.1,339.5,29.1,270,27.4c-14.4-0.4-58.1,1.2-58.1,1.2v2.5c12.3,9.4,25.6,25,32,43c6.6-0.2,16.7-0.8,26.6-0.2
	c27.9,1.5,40.1,6.7,52.6,16.6c12.6,9.9,19.5,27,19.4,42.5c-0.1,21.1-10.1,42.9-40.6,55.4c-24.7,10.1-54.5,12.3-54.5,12.3l0,7.7
	c0,0,17.9,8.6,35.7,32.2c15.4,20.3,104.6,151.7,104.6,151.7h73.7C461.5,392.2,342.4,226.2,333.6,214.6L333.6,214.6L333.6,214.6z
	 M97.8,341.5H56.5V73.6c0.6,0,18.5-0.2,29.7-0.2c46.1,0,71.7,23.8,72.4,56.6c0.4,19.9-5.4,38.9-25.7,52.9
	c-16.5,11.5-39.6,14.9-39.6,14.9v8.6c0,0,31.9,4.8,48.2,12.3c30.2,14.1,39.2,36,39.4,64.3C181.2,327.9,137.9,341.5,97.8,341.5
	L97.8,341.5L97.8,341.5z M0,28.5v363.7h80.7c105.9,0,162-39,162-112.9c0-44-27.6-73.1-71.1-83.2c28.3-16.8,46.5-41.4,46.5-78.1
	c0-39.3-23.3-91.2-120.9-91.2C56.1,26.8,11.1,28.1,0,28.5L0,28.5L0,28.5z"></path></svg></h4></a><a href="https://www.ard.de"><h4 data-class="ard-icon" class="_3G_QtfA6lN6zSK-aXkJdI5 _2g31yP2-VLb7eQQGrDTVu9"><svg version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 349 99.7" xml:space="preserve"><path id="path2452" class="st0" d="M315.4,0C334,0,349,15,349,33.6c0,18.6-15,33.6-33.6,33.6s-33.6-15-33.6-33.6
	C281.8,15,296.8,0,315.4,0 M328.9,47.2V13.6l-33.8,12.1v8.4l11.2-4v25.3L328.9,47.2z M315.4,4.9c-15.8,0-28.7,12.8-28.7,28.7
	c0,15.8,12.8,28.7,28.7,28.7s28.7-12.8,28.7-28.7C344.1,17.8,331.2,4.9,315.4,4.9 M48,65.7H29.5l8.9-30.3L48,65.7z M170.4,97.4
	l-1-9.4c-11.6,2.2-8.1-28.5-21.6-30.2c9.7-3.1,16.7-10.5,16.7-21.7c0-15.5-11.6-22.6-31-22.6c-12,0-27.4,0.6-30.5,0.6h-9.5v7.9
	c3.1,1.9,6.9,4.4,10.3,5.4v57.7c-3.9,1-7.2,3.2-10.3,5.2v8H132v-8c-2.1-1.9-4.4-3.9-7.2-5.2V64.3h3.7c13,0,8.5,35.4,27.6,35.4
	C160.7,99.7,166.1,99.1,170.4,97.4 M142.8,39c0,8.2-4.1,13.3-12.5,13.3h-5.6V26.2c1.1-0.2,3.1-0.5,5-0.5
	C139.2,25.7,142.8,31.9,142.8,39 M267.6,54.5c0-29.4-15-40.8-42-40.8c-11.3,0-25.4,0.5-32.2,0.5h-10.1v7.9c3.1,1.9,6.9,4.4,10.4,5.5
	V85c-3.9,1-7.2,3.4-10.4,5.4v8h10.5c3.7,0,17,0.5,26.1,0.5C247,98.9,267.6,83.3,267.6,54.5 M245.5,56.4c0,20.3-8.9,29.3-20.2,29.3
	c-5,0-8.1-0.4-10.7-1.2V26.1c2.2-0.2,4.7-0.4,7.5-0.4C240.8,25.7,245.5,39.9,245.5,56.4 M82.9,98.4v-8c-1.5-1.9-3.6-3.6-6-5.1
	L52.4,14H31.8L7.2,85.3C4.5,86.5,2,88.4,0,90.4v8h31v-8c-2.1-2-4.5-3.7-7.2-5.1l2.4-7.9h25.3l2.6,7.9c-2.7,1.2-5.4,3.1-7.6,5.1v8
	L82.9,98.4L82.9,98.4z"></path></svg></h4></a></div></div></div></footer></div></div><script>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</script></body></html>
